<!doctype html>
<html lang="en-US" prefix="og: http://ogp.me/ns#">
  <head>
<meta property="fb:pages" content="237780931045" />
  <meta charset="utf-8">
  <meta http-equiv="x-ua-compatible" content="ie=edge">
  <meta name="viewport" content="width=device-width, initial-scale=1">
  <link href='https://fonts.googleapis.com/css?family=Roboto:300,700|Lora:400,400italic|Merriweather:700' rel='stylesheet' type='text/css'>
<style>
iframe {
  width: 100px;
  min-width: 100%;
}
</style>
  <title>SRC voting: The explainer - Honi Soit</title>

<meta name="robots" content="noodp,noydir" />
<meta property="article:author" content="https://www.facebook.com/honisoitsydney/" />
<meta property="article:published_time" content="2018-09-18" />
<meta property="article:modified_time" content="2018-09-18" />
<link rel="canonical" href="http://honisoit.com/2018/09/src-voting-the-explainer/" />
<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"http:\/\/honisoit.com\/","name":"Honi Soit","image":""}},{"@type":"ListItem","position":2,"item":{"@id":"http:\/\/honisoit.com\/category\/analysis\/","name":"Analysis","image":""}},{"@type":"ListItem","position":3,"item":{"@id":"http:\/\/honisoit.com\/2018\/09\/src-voting-the-explainer\/","name":"SRC voting: The explainer","image":"\/wp-content\/uploads\/2018\/09\/GREEN.jpg"}}]}</script>


<!-- This site is optimized with the Yoast SEO plugin v7.5.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://honisoit.com/2018/09/src-voting-the-explainer/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="SRC voting: The explainer - Honi Soit" />
<meta property="og:description" content="Psephology is the technical term for someone who studies elections and voting. It comes from Ancient Greek psephos, meaning pebble. That&#8217;s because in Athenian democracy, citizens voted in certain ballots by placing a coloured pebble in an urn: white pebble for yes, black pebble for no. Antony Green, the ABC&#8217;s electoral analyst, is a psephologist. We are not psephologists&hellip;" />
<meta property="og:url" content="http://honisoit.com/2018/09/src-voting-the-explainer/" />
<meta property="og:site_name" content="Honi Soit" />
<meta property="article:tag" content="elections" />
<meta property="article:tag" content="explainer" />
<meta property="article:tag" content="instant runoff" />
<meta property="article:tag" content="preferences" />
<meta property="article:tag" content="preferential" />
<meta property="article:tag" content="runoff" />
<meta property="article:tag" content="SRC" />
<meta property="article:tag" content="vote" />
<meta property="article:tag" content="voting" />
<meta property="article:section" content="Analysis" />
<meta property="article:published_time" content="2018-09-18T19:23:50+10:00" />
<meta property="article:modified_time" content="2018-09-18T19:37:35+10:00" />
<meta property="og:updated_time" content="2018-09-18T19:37:35+10:00" />
<meta property="og:image" content="http://honisoit.com/wp-content/uploads/2018/09/GREEN.jpg" />
<meta property="og:image:width" content="600" />
<meta property="og:image:height" content="420" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Psephology is the technical term for someone who studies elections and voting. It comes from Ancient Greek psephos, meaning pebble. That&#8217;s because in Athenian democracy, citizens voted in certain ballots by placing a coloured pebble in an urn: white pebble for yes, black pebble for no. Antony Green, the ABC&#8217;s electoral analyst, is a psephologist. We are not psephologists&hellip;" />
<meta name="twitter:title" content="SRC voting: The explainer - Honi Soit" />
<meta name="twitter:image" content="http://honisoit.com/wp-content/uploads/2018/09/GREEN.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel="stylesheet" href="/wp-content/plugins/ultimate-responsive-image-slider/css/slider-pro.css?ver=4.6.12">
<link rel="stylesheet" href="/wp-content/plugins/master-slider/public/assets/css/masterslider.main.css?ver=3.1.6">
<link rel="stylesheet" href="/wp-content/uploads/master-slider/custom.css?ver=1.3">
<link rel="stylesheet" href="/wp-content/themes/huntingslow/dist/styles/main-7002bff66c.css">
<link rel="stylesheet" href="/wp-content/plugins/jetpack/css/jetpack.css?ver=4.7.1">
<!-- This site uses the Google Analytics by MonsterInsights plugin v6.1.4 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
	// Function to detect opted out users
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	// Disable tracking if the opt-out cookie exists.
	var disableStr = 'ga-disable-UA-33577894-1';
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	// Opt-out function
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}

	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

	__gaTracker('create', 'UA-33577894-1', 'auto');
	__gaTracker('set', 'forceSSL', true);
	__gaTracker('send','pageview');
</script>
<!-- / Google Analytics by MonsterInsights -->
<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","is_debug_mode":"false","download_extensions":"doc,exe,js,pdf,ppt,tgz,zip,xls","inbound_paths":"","home_url":"http:\/\/honisoit.com","track_download_as":"event","internal_label":"int","hash_tracking":""};
/* ]]> */
</script>
<script src="/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js?ver=6.1.4"></script>
			<meta property="fb:pages" content="237780931045" />
							<meta property="ia:markup_url" content="http://honisoit.com/2018/09/src-voting-the-explainer/?ia_markup=1" />
				<script>var ms_grabbing_curosr = 'http://honisoit.com/wp-content/plugins/master-slider/public/assets/css/common/grabbing.cur', ms_grab_curosr = 'http://honisoit.com/wp-content/plugins/master-slider/public/assets/css/common/grab.cur';</script>
<meta name="generator" content="MasterSlider 3.1.6 - Responsive Touch Image Slider | avt.li/msf" />

<link rel='dns-prefetch' href='//v0.wordpress.com'>
<meta name="title" content="SRC voting: The explainer | Honi Soit" />
<meta name="description" content="Psephology is the technical term for someone who studies elections and voting. It comes from Ancient Greek psephos, meaning pebble. That&#039;s because in Athenian democracy, citizens voted in certain ballots by placing a coloured pebble in an urn: white pebble for yes, black pebble for no. Antony Green, the ABC&#039;s electoral analyst, is a psephologist. We are not psephologists&hellip;" />
<link rel="icon" href="/wp-content/uploads/2018/03/cropped-28379305_10155059348666046_2286803965405673215_n-32x32.png" sizes="32x32" />
<link rel="icon" href="/wp-content/uploads/2018/03/cropped-28379305_10155059348666046_2286803965405673215_n-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="/wp-content/uploads/2018/03/cropped-28379305_10155059348666046_2286803965405673215_n-180x180.png" />
<meta name="msapplication-TileImage" content="/wp-content/uploads/2018/03/cropped-28379305_10155059348666046_2286803965405673215_n-270x270.png" />
</head>
  <body class="single single-post postid-31069 single-format-standard _masterslider _ms_version_3.1.6 src-voting-the-explainer sidebar-primary">
    <!--[if IE]>
      <div class="alert alert-warning">
        You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your browser</a> to improve your experience.      </div>
    <![endif]-->
    <div class="menu-tray menu-tray--closed">
  <nav class="menu-tray__nav" role="navigation">
    <ul class="menu-tray__nav-list"><li class='menu-tray__nav-list-item'><a href='/category/news/'>News</a></li>
<li class='menu-tray__nav-list-item'><a href='/category/culture/'>Culture</a></li>
<li class='menu-tray__nav-list-item'><a href='/category/features/'>Features</a></li>
<li class='menu-tray__nav-list-item'><a href='/category/investigation/'>Investigation</a></li>
<li class='menu-tray__nav-list-item'><a href='/category/analysis/'>Analysis</a></li>
<li class='menu-tray__nav-list-item'><a href='/category/perspective/'>Perspective</a></li>
<li class='menu-tray__nav-list-item'><a href='/category/opinion/'>Opinion</a></li>
<li class='menu-tray__nav-list-item'><a href='/category/comedy/'>Comedy</a></li>
<li class='menu-tray__nav-list-item'><a href='/category/creative/'>Creative</a></li></ul>    <div class="menu-tray__search-form">
    <form role="search" method="get" class="search-form" action="http://honisoit.com/">
  <label class="search-form__label">
    <span class="screen-reader-text">Search for:</span>
    <input type="search" class="search-form__field" placeholder="search" value="" name="s" />
  </label>
  <input type="submit" class="search-form__submit" value="X"/>
  <button class="search-form__button">
    <svg height="18px" version="1.1" viewBox="0 0 24 24" width="18px" xmlns="http://www.w3.org/2000/svg" xmlns:sketch="http://www.bohemiancoding.com/sketch/ns" xmlns:xlink="http://www.w3.org/1999/xlink"><title/><desc/><defs/><g fill="none" fill-rule="evenodd" id="miu" stroke="none" stroke-width="1"><g id="Artboard-1" transform="translate(-539.000000, -407.000000)"><g id="slice" transform="translate(215.000000, 119.000000)"/><path d="M555.477276,421.355956 C556.43712,419.979383 557,418.305425 557,416.5 C557,411.805579 553.194421,408 548.5,408 C543.805579,408 540,411.805579 540,416.5 C540,421.194421 543.805579,425 548.5,425 C550.305148,425 551.978868,424.437293 553.355321,423.477719 L553.355892,423.477212 L559.659433,429.780753 C559.776309,429.897629 559.962206,429.901225 560.082211,429.78122 L561.78122,428.082211 C561.897838,427.965593 561.892417,427.771097 561.780753,427.659433 L555.477276,421.355956 Z M548.5,423 C552.089851,423 555,420.089851 555,416.5 C555,412.910149 552.089851,410 548.5,410 C544.910149,410 542,412.910149 542,416.5 C542,420.089851 544.910149,423 548.5,423 Z" fill="#000000" id="common-search-lookup-glyph"/></g></g></svg>
  </button>
</form>
    </div>
  </nav>
</div>
    <div class="supra-wrapper">
      <div class="js-site-wrapper site-wrapper">
        <div class="ad">
          			<div class="textwidget"><a href="http://srcusyd.net.au/elections/" target="_blank"><img src="http://honisoit.com/wp-content/uploads/2018/08/NOTICE-of-Election-2018-WebAd-3b.jpg" alt="SRC ELECTIONS 2018" class="center-block img-responsive" style="margin: 0 auto; max-width:100%;"/></a></div>
		        </div>
          <article class="post-31069 post type-post status-publish format-standard has-post-thumbnail hentry category-analysis tag-elections tag-explainer tag-instant-runoff tag-preferences tag-preferential tag-runoff tag-src tag-vote tag-voting">
    <header class="large-header">
  <span class="large-header__logo">
    <a href="http://honisoit.com/">
<svg version="1.0" xmlns="http://www.w3.org/2000/svg"
 viewBox="0 0 710.000000 120.000000"
 >
<g transform="translate(0.000000,120.000000) scale(0.100000,-0.100000)"
fill="#000000" stroke="none">
<path d="M1516 1065 c-126 -35 -278 -149 -340 -257 -28 -49 -56 -181 -56 -269
0 -176 93 -311 249 -359 46 -15 91 -20 171 -20 180 0 302 51 418 174 100 107
149 246 139 396 -11 172 -101 289 -256 334 -68 20 -255 20 -325 1z m207 -313
c55 -56 48 -166 -16 -239 -73 -83 -190 -83 -233 -1 -45 86 11 227 106 267 44
19 109 7 143 -27z"/>
<path d="M4287 1069 c-102 -24 -219 -114 -262 -203 -62 -127 -32 -278 65 -327
19 -10 71 -25 115 -34 107 -22 124 -36 85 -75 -15 -15 -33 -20 -69 -20 -56 0
-99 16 -158 59 l-41 30 -72 -126 c-82 -143 -84 -131 34 -179 68 -28 78 -29
221 -29 148 0 151 0 217 32 85 40 160 110 195 181 23 47 27 70 28 137 0 47 -6
94 -14 113 -19 46 -78 81 -191 113 -102 29 -129 50 -96 75 12 8 43 14 75 14
44 0 64 -6 103 -31 28 -19 53 -28 58 -23 12 13 120 213 120 223 0 12 -70 48
-129 65 -60 17 -219 20 -284 5z"/>
<path d="M5116 1065 c-126 -35 -278 -149 -340 -257 -28 -49 -56 -181 -56 -269
0 -176 93 -311 249 -359 46 -15 91 -20 171 -20 180 0 302 51 418 174 100 107
149 246 139 396 -11 172 -101 289 -256 334 -68 20 -255 20 -325 1z m207 -313
c55 -56 48 -166 -16 -239 -73 -83 -190 -83 -233 -1 -45 86 11 227 106 267 44
19 109 7 143 -27z"/>
<path d="M280 1049 c0 -13 -128 -824 -134 -852 -4 -16 7 -17 162 -15 l167 3
16 105 c9 58 19 126 23 153 l7 47 88 0 87 0 -23 -142 c-12 -79 -23 -149 -23
-155 0 -10 39 -13 163 -13 l163 0 67 428 c37 235 67 433 67 440 0 10 -36 12
-162 10 l-163 -3 -22 -135 c-12 -74 -22 -138 -23 -142 0 -5 -38 -8 -85 -8 -61
0 -85 3 -85 13 0 6 9 66 20 132 11 66 20 126 20 133 0 9 -40 12 -165 12 -115
0 -165 -3 -165 -11z"/>
<path d="M2240 1049 c0 -14 -128 -825 -135 -856 l-5 -23 163 0 164 0 17 108
c9 59 23 154 31 211 8 57 16 106 19 109 3 3 6 0 6 -7 0 -7 41 -105 92 -217
l91 -204 164 0 c160 0 163 0 168 22 5 23 135 851 135 862 0 3 -72 6 -160 6
l-159 0 -6 -32 c-27 -159 -55 -356 -55 -386 l-1 -37 -14 40 c-8 22 -52 123
-98 225 l-84 185 -167 3 c-119 2 -166 -1 -166 -9z"/>
<path d="M3240 1049 c0 -14 -128 -825 -135 -856 l-5 -23 165 0 c91 0 165 3
165 6 0 10 130 837 135 862 l5 22 -165 0 c-115 0 -165 -3 -165 -11z"/>
<path d="M5840 1049 c0 -14 -128 -825 -135 -856 l-5 -23 165 0 c91 0 165 3
165 6 0 10 130 837 135 862 l5 22 -165 0 c-115 0 -165 -3 -165 -11z"/>
<path d="M6210 1053 c0 -5 -9 -60 -20 -123 -30 -173 -36 -160 65 -153 47 3 85
3 85 0 0 -3 -20 -132 -45 -286 -25 -154 -45 -290 -45 -301 0 -19 6 -20 159
-20 l159 0 6 27 c3 16 24 143 46 283 22 140 42 265 45 277 5 20 10 21 92 20
l87 -2 18 110 c9 61 20 125 23 143 l6 32 -341 0 c-187 0 -340 -3 -340 -7z"/>
</g>
</svg>
    </a>
  </span>
  <span class="large-header__toggle">
    <span class="burger js-menu-tray-toggle">
      <span class="burger__bar burger__bar--top"></span>
      <span class="burger__bar burger__bar--middle"></span>
      <span class="burger__bar burger__bar--bottom"></span>
    </span>
  </span>
  <nav class="large-header__nav" role="navigation">
    <ul class="large-header__nav-list"><li class='header__nav-list-item'><a href='/category/news/'>News</a></li>
<li class='header__nav-list-item'><a href='/category/culture/'>Culture</a></li>
<li class='header__nav-list-item'><a href='/category/features/'>Features</a></li>
<li class='header__nav-list-item'><a href='/category/investigation/'>Investigation</a></li>
<li class='header__nav-list-item'><a href='/category/analysis/'>Analysis</a></li>
<li class='header__nav-list-item'><a href='/category/perspective/'>Perspective</a></li>
<li class='header__nav-list-item'><a href='/category/opinion/'>Opinion</a></li>
<li class='header__nav-list-item'><a href='/category/comedy/'>Comedy</a></li>
<li class='header__nav-list-item'><a href='/category/creative/'>Creative</a></li></ul>    <div class="large-header__search">
      <form role="search" method="get" class="search-form" action="http://honisoit.com/">
  <label class="search-form__label">
    <span class="screen-reader-text">Search for:</span>
    <input type="search" class="search-form__field" placeholder="search" value="" name="s" />
  </label>
  <input type="submit" class="search-form__submit" value="X"/>
  <button class="search-form__button">
    <svg height="18px" version="1.1" viewBox="0 0 24 24" width="18px" xmlns="http://www.w3.org/2000/svg" xmlns:sketch="http://www.bohemiancoding.com/sketch/ns" xmlns:xlink="http://www.w3.org/1999/xlink"><title/><desc/><defs/><g fill="none" fill-rule="evenodd" id="miu" stroke="none" stroke-width="1"><g id="Artboard-1" transform="translate(-539.000000, -407.000000)"><g id="slice" transform="translate(215.000000, 119.000000)"/><path d="M555.477276,421.355956 C556.43712,419.979383 557,418.305425 557,416.5 C557,411.805579 553.194421,408 548.5,408 C543.805579,408 540,411.805579 540,416.5 C540,421.194421 543.805579,425 548.5,425 C550.305148,425 551.978868,424.437293 553.355321,423.477719 L553.355892,423.477212 L559.659433,429.780753 C559.776309,429.897629 559.962206,429.901225 560.082211,429.78122 L561.78122,428.082211 C561.897838,427.965593 561.892417,427.771097 561.780753,427.659433 L555.477276,421.355956 Z M548.5,423 C552.089851,423 555,420.089851 555,416.5 C555,412.910149 552.089851,410 548.5,410 C544.910149,410 542,412.910149 542,416.5 C542,420.089851 544.910149,423 548.5,423 Z" fill="#000000" id="common-search-lookup-glyph"/></g></g></svg>
  </button>
</form>
    </div>
  </nav>
</header>
<div class="content-wrapper">
  <div class="reg__main-column">
    <header>
      <div class="reg__headline-row">
        <div class="reg__category-line category-line">
          <span class="category-line__category"><a href="/category/analysis/" rel="category tag">Analysis</a></span>
<span class="category-line__primary-tag">
  <span>// </span>
  </span>
        </div>
        <div class="reg__headline">
          <h1>SRC voting: The explainer</h1>
        </div>
        <div class="reg__standfirst">
          <p>Welcome to day one of psephology school.</p>        </div>
      </div>
      <div class="reg__meta-row">
        <div class="reg__article-image">
          <img   src="/wp-content/uploads/2018/09/GREEN-600x400.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Everyone&#039;s favourite electoral analyst, Antony Green of the ABC.">            <span class="reg__article-image__caption">
              Everyone&#039;s favourite electoral analyst, Antony Green of the ABC.            </span>
                  </div>
        <div class="reg__details">
          <div class="reg__byline-row">
            <div class="reg__bylinedate">
              <div class="reg__byline">
                <span>by</span>
                <a href="http://honisoit.com/author/honi-soit/" title="Posts by Honi Soit" class="author url fn" rel="author">Honi Soit</a>              </div>
              <div class="reg__date">
                <time class="updated" datetime="2018-09-18T09:23:50+00:00">September 18, 2018</time>
              </div>
            </div>
            <div class="reg__share share">
              <ul class="share__buttons">
  <li class="share__button">
      <a href="https://www.facebook.com/sharer/sharer.php?u=http://honisoit.com/2018/09/src-voting-the-explainer/" class="share__logo share__logo--fb">
        <svg class="share__svg" viewBox="4 1 20 25"><path d="M17.9 14h-3v8H12v-8h-2v-2.9h2V8.7C12 6.8 13.1 5 16 5c1.2 0 2 .1 2 .1v3h-1.8c-1 0-1.2.5-1.2 1.3v1.8h3l-.1 2.8z"></path></svg>
      </a>
  </li>
  <li class="share__button">
    <a href="https://twitter.com/intent/tweet?text=SRC%20voting:%20The%20explainer&#038;url=http://honisoit.com/2018/09/src-voting-the-explainer/&#038;via=Honi_Soit" class="share__logo share__logo--tw">
        <svg class="share__svg" viewBox="4 1 20 25"><path d="M21.3 10.5v.5c0 4.7-3.5 10.1-9.9 10.1-2 0-3.8-.6-5.3-1.6.3 0 .6.1.8.1 1.6 0 3.1-.6 4.3-1.5-1.5 0-2.8-1-3.3-2.4.2 0 .4.1.7.1l.9-.1c-1.6-.3-2.8-1.8-2.8-3.5.5.3 1 .4 1.6.4-.9-.6-1.6-1.7-1.6-2.9 0-.6.2-1.3.5-1.8 1.7 2.1 4.3 3.6 7.2 3.7-.1-.3-.1-.5-.1-.8 0-2 1.6-3.5 3.5-3.5 1 0 1.9.4 2.5 1.1.8-.1 1.5-.4 2.2-.8-.3.8-.8 1.5-1.5 1.9.7-.1 1.4-.3 2-.5-.4.4-1 1-1.7 1.5z"></path></svg>
    </a>
  </li>
	<li class="share__button">
    <a href="mailto:?subject=SRC%20voting:%20The%20explainer&#038;body=http://honisoit.com/2018/09/src-voting-the-explainer/" class="share__logo share__logo--em">
			<svg class="share__svg" viewBox="-1.3 -2.2 10.5 10.5"><path  d="M0 0v1l4 2 4-2v-1h-8zm0 2v4h8v-4l-4 2-4-2z"></path></svg>
    </a>
  </li>
</ul>
            </div>
          </div>
        </div>
      </div>
    </header>
    <div class="reg__content-row">
      <div class="reg__content">
        <p>Psephology is the technical term for someone who studies elections and voting. It comes from Ancient Greek <em>psephos, </em>meaning pebble. That&#8217;s because in Athenian democracy, citizens voted in certain ballots by placing a coloured pebble in an urn: white pebble for yes, black pebble for no.</p>
<p>Antony Green, the ABC&#8217;s electoral analyst, is a psephologist. We are not psephologists because thank God the SRC vote doesn&#8217;t use multicoloured pebbles.</p>
<p>Instead, it relies on two complicated systems of voting. One of those systems applies to the president and <em>Honi Soit </em>elections. It&#8217;s called:</p>
<p><b>Instant runoff preferential voting </b></p>
<p><span style="font-weight: 400;">This method of voting is handy when multiple candidates are vying for only one position. Voters mark their ballots with a 1 for their favourite candidate. They can stop there, or they can number their second favourite candidate with a 2. They can continue numbering in descending order, stopping whenever they like or once all candidates are numbered. </span></p>
<p>Counting the vote is where things get complicated. The winning candidate must have over 50 per cent of the vote—a majority. So if one candidate has over 50 per cent of 1s, that candidate wins and the count is over. If there’s no majority on first preferences, the count moves to round two: the candidate with the least first preferences is eliminated. Then their votes are redistributed, going to the candidate numbered 2 on each of the eliminated candidate’s ballots. Or, if no 2 is marked, the vote ‘exhausts’, meaning it will not count. The remaining candidates’ first and second preferences are totalled; if someone has a majority, they win.</p>
<p><span style="font-weight: 400;">If no majority emerges, the count moves to round three: the candidate who is now coming last is eliminated and their votes are reallocated. If the newly-eliminated candidate relied on any second preferences in round two, their third preferences are counted instead. This process continues until one candidate has a majority. </span></p>
<p><b>Preference deals</b></p>
<p><span style="font-weight: 400;">As in most years’ presidential elections, this crop of candidates have negotiated preference deals. Those deals look a bit like this:<br />
</span></p>
<p><span style="font-weight: 400;">Candidate A promises candidate B to instruct their voters to give their second preference to candidate B. In return, candidate B usually does the same, instructing </span><i><span style="font-weight: 400;">their </span></i><span style="font-weight: 400;">voters to mark candidate A with a 2</span></p>
<p><span style="font-weight: 400;">Candidates’ how-to-vote cards present voters with a suggested voting order, which reflect the preference deal. Campaigners distribute these brightly coloured pieces of paper to their walk-and-talk victims. Voter’s don’t have to follow this order: even if they preference candidate A first, they’re not compelled to preference candidate B second—they can choose whoever they like. That said, voters tend to be compliant, maybe because they want the whole agonising walk through a sea of hacks to end (oh god, please let it end). Some voter bases tend to be more disciplined when it comes to the suggested order: the average follow-through is around 60 per cent, but Panda voters have consistently proved to be more compliant. </span></p>
<p>This year, there are two mutual preference deals: Jacky He (Panda) has shacked up with Adriana Malavisi (Reboot/Labor Unity), and  Lara Sonnenschein (Grassroots) has negotiated with Alex Yang (Advance).</p>
      </div>
      <div class="reg__tags tags">
        <span class="tags__title">Filed under:</span>
<ul class="tags__tag-list"><li class="tags__tag-list-item"><a href="/tag/elections/" rel="tag">elections</a></li><li class="tags__tag-list-item"><a href="/tag/explainer/" rel="tag">explainer</a></li><li class="tags__tag-list-item"><a href="/tag/instant-runoff/" rel="tag">instant runoff</a></li><li class="tags__tag-list-item"><a href="/tag/preferences/" rel="tag">preferences</a></li><li class="tags__tag-list-item"><a href="/tag/preferential/" rel="tag">preferential</a></li><li class="tags__tag-list-item"><a href="/tag/runoff/" rel="tag">runoff</a></li><li class="tags__tag-list-item"><a href="/tag/src/" rel="tag">SRC</a></li><li class="tags__tag-list-item"><a href="/tag/vote/" rel="tag">vote</a></li><li class="tags__tag-list-item"><a href="/tag/voting/" rel="tag">voting</a></li></ul>      </div>
      <div class="reg__secondary-share share">
        <ul class="share__buttons">
  <li class="share__button">
      <a href="https://www.facebook.com/sharer/sharer.php?u=http://honisoit.com/2018/09/src-voting-the-explainer/" class="share__logo share__logo--fb">
        <svg class="share__svg" viewBox="4 1 20 25"><path d="M17.9 14h-3v8H12v-8h-2v-2.9h2V8.7C12 6.8 13.1 5 16 5c1.2 0 2 .1 2 .1v3h-1.8c-1 0-1.2.5-1.2 1.3v1.8h3l-.1 2.8z"></path></svg>
      </a>
  </li>
  <li class="share__button">
    <a href="https://twitter.com/intent/tweet?text=SRC%20voting:%20The%20explainer&#038;url=http://honisoit.com/2018/09/src-voting-the-explainer/&#038;via=Honi_Soit" class="share__logo share__logo--tw">
        <svg class="share__svg" viewBox="4 1 20 25"><path d="M21.3 10.5v.5c0 4.7-3.5 10.1-9.9 10.1-2 0-3.8-.6-5.3-1.6.3 0 .6.1.8.1 1.6 0 3.1-.6 4.3-1.5-1.5 0-2.8-1-3.3-2.4.2 0 .4.1.7.1l.9-.1c-1.6-.3-2.8-1.8-2.8-3.5.5.3 1 .4 1.6.4-.9-.6-1.6-1.7-1.6-2.9 0-.6.2-1.3.5-1.8 1.7 2.1 4.3 3.6 7.2 3.7-.1-.3-.1-.5-.1-.8 0-2 1.6-3.5 3.5-3.5 1 0 1.9.4 2.5 1.1.8-.1 1.5-.4 2.2-.8-.3.8-.8 1.5-1.5 1.9.7-.1 1.4-.3 2-.5-.4.4-1 1-1.7 1.5z"></path></svg>
    </a>
  </li>
	<li class="share__button">
    <a href="mailto:?subject=SRC%20voting:%20The%20explainer&#038;body=http://honisoit.com/2018/09/src-voting-the-explainer/" class="share__logo share__logo--em">
			<svg class="share__svg" viewBox="-1.3 -2.2 10.5 10.5"><path  d="M0 0v1l4 2 4-2v-1h-8zm0 2v4h8v-4l-4 2-4-2z"></path></svg>
    </a>
  </li>
</ul>
      </div>
      <div class="reg__related">
              </div>
    </div>
  </div>
  <aside class="reg__sidebar">
      </aside>
</div>
  </article>
    <div class="content-wrapper">
      <div class="front__strap">
        
				<div class="single-sm">
											<figure class="single-sm__image">
							<a href="http://honisoit.com/2018/03/economics-is-childs-play/"><img   src="/wp-content/uploads/2018/03/MapleStory-Screen-233873-1-620x400.png" class="attachment-thumbnail size-thumbnail wp-post-image" alt="MapleStory-Screen-233873-1"></a>
						</figure>
					
					<div class="single-sm__text">
										<h4 class="single-sm__headline">
						<a href="http://honisoit.com/2018/03/economics-is-childs-play/">Economics is child&#8217;s play</a>
					</h4>
											<p class="single-sm__byline">By <a href="http://honisoit.com/author/baopu-he/" title="Posts by Baopu He" class="author url fn" rel="author">Baopu He</a></p>
										</div>
				</div>

				
				<div class="single-sm">
											<figure class="single-sm__image">
							<a href="http://honisoit.com/2018/03/sass-executive-removed-and-new-elections-called-usu-board/"><img   src="/wp-content/uploads/2018/03/sass.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="sass" srcset="/wp-content/uploads/2018/03/sass.jpg 620w, /wp-content/uploads/2018/03/sass-300x194.jpg 300w, /wp-content/uploads/2018/03/sass-500x323.jpg 500w" sizes="(max-width: 620px) 100vw, 620px"></a>
						</figure>
					
					<div class="single-sm__text">
										<h4 class="single-sm__headline">
						<a href="http://honisoit.com/2018/03/sass-executive-removed-and-new-elections-called-usu-board/">SASS executive removed and new elections called: USU Board</a>
					</h4>
											<p class="single-sm__byline">By <a href="http://honisoit.com/author/janek-drevikovsky/" title="Posts by Janek Drevikovsky" class="author url fn" rel="author">Janek Drevikovsky</a></p>
										</div>
				</div>

				
				<div class="single-sm">
											<figure class="single-sm__image">
							<a href="http://honisoit.com/2018/03/secret-component-of-broderick-review-withheld-from-public/"><img   src="/wp-content/uploads/2017/11/LIZ-B.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Elizabeth Broderick launched the review at a media conference in Sydney." srcset="/wp-content/uploads/2017/11/LIZ-B.jpg 620w, /wp-content/uploads/2017/11/LIZ-B-300x194.jpg 300w, /wp-content/uploads/2017/11/LIZ-B-500x323.jpg 500w" sizes="(max-width: 620px) 100vw, 620px"></a>
						</figure>
					
					<div class="single-sm__text">
										<h4 class="single-sm__headline">
						<a href="http://honisoit.com/2018/03/secret-component-of-broderick-review-withheld-from-public/">Secret component of Broderick Review withheld from public</a>
					</h4>
											<p class="single-sm__byline">By <a href="http://honisoit.com/author/millie-roberts/" title="Posts by Millie Roberts" class="author url fn" rel="author">Millie Roberts</a></p>
										</div>
				</div>

				
				<div class="single-sm">
											<figure class="single-sm__image">
							<a href="http://honisoit.com/2018/03/i-love-shorts/"><img   src="/wp-content/uploads/2018/03/Shorts-620x400.png" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Artwork by Millie Roberts" srcset="/wp-content/uploads/2018/03/Shorts-620x400.png 620w, /wp-content/uploads/2018/03/Shorts-300x194.png 300w, /wp-content/uploads/2018/03/Shorts-768x495.png 768w, /wp-content/uploads/2018/03/Shorts-500x323.png 500w, /wp-content/uploads/2018/03/Shorts.png 1000w" sizes="(max-width: 620px) 100vw, 620px"></a>
						</figure>
					
					<div class="single-sm__text">
										<h4 class="single-sm__headline">
						<a href="http://honisoit.com/2018/03/i-love-shorts/">I love shorts</a>
					</h4>
											<p class="single-sm__byline">By <a href="http://honisoit.com/author/elijahabraham/" title="Posts by Elijah Abraham" class="author url fn" rel="author">Elijah Abraham</a></p>
										</div>
				</div>

				      </div>
    </div>
    <div class="content-wrapper">
      <div class="front__strap">
              </div>
    </div>
  </div>
      </div>
      <footer class="footer">
  <div class="content-wrapper">
    <div class="footer__link-row">
      <div class="footer__categories">
        <h3 class="footer__column-title">
                    From the mines
        </h3>
        <div class="footer__categories-column">
          <ul class="footer__list"><li class='footer__list-item'><a href='/category/analysis/'>Analysis</a></li>
<li class='footer__list-item'><a href='/category/comedy/'>Comedy</a></li>
<li class='footer__list-item'><a href='/category/culture/'>Culture</a></li>
<li class='footer__list-item'><a href='/category/editorials/'>Editorials</a></li>
<li class='footer__list-item'><a href='/category/features/'>Features</a></li>
<li class='footer__list-item'><a href='/category/investigation/'>Investigation</a></li>
<li class='footer__list-item'><a href='/category/letters/'>Letters</a></li>
<li class='footer__list-item'><a href='/category/misc/'>Misc</a></li>
<li class='footer__list-item'><a href='/category/news/'>News</a></li></ul>        </div>
        <div class="footer__categories-column">
          <ul class="footer__list"><li class='footer__list-item'><a href='/category/opinion/'>Opinion</a></li>
<li class='footer__list-item'><a href='/category/perspective/'>Perspective</a></li>
<li class='footer__list-item'><a href='/category/profiles/'>Profiles</a></li>
<li class='footer__list-item'><a href='/category/reviews/'>Reviews</a></li>
<li class='footer__list-item'><a href='/category/science/'>Science</a></li>
<li class='footer__list-item'><a href='/category/social/'>Social</a></li>
<li class='footer__list-item'><a href='/category/sport/'>Sport</a></li>
<li class='footer__list-item'><a href='/category/src-reports/'>SRC Reports</a></li>
<li class='footer__list-item'><a href='/category/tech/'>Tech</a></li></ul>        </div>
      </div>
      <div class="footer__pages">
        <h3 class="footer__column-title">Admin</h3>
        <ul class="footer__list"><li class='footer__list-item'><a href='http://honisoit.com/about/'>About</a></li>
<li class='footer__list-item'><a href='http://honisoit.com/editors/'>Editors</a></li>
<li class='footer__list-item'><a href='http://honisoit.com/print-edition/'>Print Edition</a></li>
<li class='footer__list-item'><a href='http://honisoit.com/locations/'>Locations</a></li>
<li class='footer__list-item'><a href='http://honisoit.com/archived/'>Archive</a></li>
<li class='footer__list-item'><a href='http://honisoit.com/advertising/'>Advertise</a></li>
<li class='footer__list-item'><a href='http://honisoit.com/contact/'>Contact Us</a></li></ul>      </div>
      <div class="footer__social-links">
        <h3 class="footer__column-title">Keep in touch</h3>
        <ul class="footer__list"><li class='footer__list-item'><a href='https://www.facebook.com/honisoitsydney/'>Facebook</a></li>
<li class='footer__list-item'><a href='https://twitter.com/honi_soit'>Twitter</a></li>
<li class='footer__list-item'><a href='https://www.instagram.com/honi_soit/'>Instagram</a></li>
<li class='footer__list-item'><a href='https://github.com/honisoit/'>Github</a></li></ul>      </div>
    </div>
          <div class="footer__acknowledgment-row">
        <p class="footer__acknowledgment">We acknowledge the traditional custodians of this land, the Gadigal people of the Eora Nation. The University of Sydney – where we write, publish and distribute Honi Soit – is on the sovereign land of these people. As students and journalists, we recognise our complicity in the ongoing colonisation of Indigenous land. In recognition of our privilege, we vow to not only include, but to prioritise and centre the experiences of Indigenous people, and to be reflective when we fail to be a counterpoint to the racism that plagues the mainstream media.</p>
      </div>
          <p class="footer__copyright">Copyright Honi Soit 2018.</p>
      </div>
</footer>
<script src="https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201838"></script>
<script src="https://code.jquery.com/jquery-1.12.4.min.js"></script>
<script>(window.jQuery && jQuery.noConflict()) || document.write('<script src="/wp-includes/js/jquery/jquery.js"><\/script>')</script>
<script src="/wp-content/plugins/ultimate-responsive-image-slider/js/jquery.sliderPro.js?ver=1.1.0"></script>
<script src="/wp-includes/js/comment-reply.min.js?ver=4.6.12"></script>
<script src="/wp-content/themes/huntingslow/dist/scripts/main-fd9eb6e70c.js"></script>
<script type='text/javascript' src='https://stats.wp.com/e-201838.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.7.1',blog:'48280213',post:'31069',tz:'10',srv:'honisoit.com'} ]);
	_stq.push([ 'clickTrackerInit', '48280213', '31069' ]);
</script>
    </div>
  </body>
</html>
