

<!doctype html>
<html lang="en-AU">
  <head>
<meta property="fb:pages" content="237780931045" />
  <meta charset="utf-8">
  <meta http-equiv="x-ua-compatible" content="ie=edge">
  <meta name="viewport" content="width=device-width, initial-scale=1">
  <link href='https://fonts.googleapis.com/css?family=Roboto:300,700|Lora:400,400italic|Merriweather:700' rel='stylesheet' type='text/css'>
<style>
iframe {
  width: 100px;
  min-width: 100%;
}
</style>
  <meta name='robots' content='index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1' />

<meta name="description" content="Our reporters awoke bright and early Wednesday morning, ready for a third day of Natcon, NUS&rsquo; yearly debate on national student union policy and strategy." />
<meta property="og:image" content="http://honisoit.com/wp-content/uploads/2022/12/TheBlocCoverPic.jpg" />
<meta property="og:image:width" content="1800" />
<meta property="og:image:height" content="1200" />
<meta property="og:locale" content="en_GB" />
<meta property="og:type" content="article" />
<meta property="og:title" content="NatCon 2022: Day 3 Wrapped" />
<meta property="og:description" content="Our reporters awoke bright and early Wednesday morning, ready for a third day of Natcon, NUS&rsquo; yearly debate on national student union policy and strategy. With a change in seating arrangement&#8230;" />
<meta property="og:url" content="http://honisoit.com/2022/12/natcon-2022-day-3-wrapped/" />
<meta property="og:site_name" content="Honi Soit" />
<meta property="og:updated_time" content="2022-12-15T19:43+00:00" />
<meta property="article:author" content="https://www.facebook.com/honisoitsydney" />
<meta property="article:published_time" content="2022-12-15T10:52+00:00" />
<meta property="article:modified_time" content="2022-12-15T19:43+00:00" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@honi_soit" />
<meta name="twitter:title" content="NatCon 2022: Day 3 Wrapped" />
<meta name="twitter:description" content="Our reporters awoke bright and early Wednesday morning, ready for a third day of Natcon, NUS&rsquo; yearly debate on national student union policy and strategy. With a change in seating arrangement&#8230;" />
<meta name="twitter:image" content="http://honisoit.com/wp-content/uploads/2022/12/TheBlocCoverPic.jpg" />
<meta name="twitter:image:width" content="1800" />
<meta name="twitter:image:height" content="1200" />
<link rel="canonical" href="http://honisoit.com/2022/12/natcon-2022-day-3-wrapped/" />
<script type="application/ld+json">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"http://honisoit.com/","name":"Honi Soit"}},{"@type":"ListItem","position":2,"item":{"@id":"http://honisoit.com/category/news/","name":"News"}},{"@type":"ListItem","position":3,"item":{"@id":"http://honisoit.com/category/news/stupol/","name":"Stupol"}},{"@type":"ListItem","position":4,"item":{"@id":"http://honisoit.com/2022/12/natcon-2022-day-3-wrapped/","name":"NatCon 2022: Day 3 Wrapped"}}]}</script>


	<!-- This site is optimized with the Yoast SEO plugin v19.12 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>NatCon 2022: Day 3 Wrapped - Honi Soit</title>
	<link rel="canonical" href="https://honisoit.com/2022/12/natcon-2022-day-3-wrapped/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="NatCon 2022: Day 3 Wrapped - Honi Soit" />
	<meta property="og:description" content="Our reporters awoke bright and early Wednesday morning, ready for a third day of Natcon, NUS’ yearly debate on national student union policy and strategy. With a change in seating arrangement separating SAlt and NLS, things were looking up as they filed into the lecture hall for a day of lively (if not inane) debate.&hellip;" />
	<meta property="og:url" content="https://honisoit.com/2022/12/natcon-2022-day-3-wrapped/" />
	<meta property="og:site_name" content="Honi Soit" />
	<meta property="article:published_time" content="2022-12-15T10:52:28+00:00" />
	<meta property="article:modified_time" content="2022-12-15T19:43:36+00:00" />
	<meta property="og:image" content="http://honisoit.com/wp-content/uploads/2022/12/TheBlocCoverPic.jpg" />
	<meta property="og:image:width" content="1800" />
	<meta property="og:image:height" content="1200" />
	<meta property="og:image:type" content="image/jpeg" />
	<meta name="author" content="Katarina Butler" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:label1" content="Written by" />
	<meta name="twitter:data1" content="Honi Soit" />
	<meta name="twitter:label2" content="Est. reading time" />
	<meta name="twitter:data2" content="4 minutes" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebPage","@id":"https://honisoit.com/2022/12/natcon-2022-day-3-wrapped/","url":"https://honisoit.com/2022/12/natcon-2022-day-3-wrapped/","name":"NatCon 2022: Day 3 Wrapped - Honi Soit","isPartOf":{"@id":"https://honisoit.com/#website"},"primaryImageOfPage":{"@id":"https://honisoit.com/2022/12/natcon-2022-day-3-wrapped/#primaryimage"},"image":{"@id":"https://honisoit.com/2022/12/natcon-2022-day-3-wrapped/#primaryimage"},"thumbnailUrl":"http://honisoit.com/wp-content/uploads/2022/12/TheBlocCoverPic.jpg","datePublished":"2022-12-15T10:52:28+00:00","dateModified":"2022-12-15T19:43:36+00:00","author":{"@id":"https://honisoit.com/#/schema/person/eee41f714eb2087d24e9048d92b2e925"},"breadcrumb":{"@id":"https://honisoit.com/2022/12/natcon-2022-day-3-wrapped/#breadcrumb"},"inLanguage":"en-AU","potentialAction":[{"@type":"ReadAction","target":["https://honisoit.com/2022/12/natcon-2022-day-3-wrapped/"]}]},{"@type":"ImageObject","inLanguage":"en-AU","@id":"https://honisoit.com/2022/12/natcon-2022-day-3-wrapped/#primaryimage","url":"http://honisoit.com/wp-content/uploads/2022/12/TheBlocCoverPic.jpg","contentUrl":"http://honisoit.com/wp-content/uploads/2022/12/TheBlocCoverPic.jpg","width":1800,"height":1200},{"@type":"BreadcrumbList","@id":"https://honisoit.com/2022/12/natcon-2022-day-3-wrapped/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://honisoit.com/"},{"@type":"ListItem","position":2,"name":"NatCon 2022: Day 3 Wrapped"}]},{"@type":"WebSite","@id":"https://honisoit.com/#website","url":"https://honisoit.com/","name":"Honi Soit","description":"News, Culture, Comedy, Opinion, and more since 1929","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://honisoit.com/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"en-AU"},{"@type":"Person","@id":"https://honisoit.com/#/schema/person/eee41f714eb2087d24e9048d92b2e925","name":"Honi Soit","description":"Honi Soit is the weekly student newspaper of the University of Sydney. It has a proud reputation of being the most vibrant and prestigious student publication in Australia.","sameAs":["http://honisoit.com"],"url":"http://honisoit.com/author/honi-soit/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//cdn.datatables.net' />
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel="alternate" type="application/rss+xml" title="Honi Soit &raquo; NatCon 2022: Day 3 Wrapped Comments Feed" href="http://honisoit.com/2022/12/natcon-2022-day-3-wrapped/feed/" />
		<!-- This site uses the Google Analytics by MonsterInsights plugin v8.11.0 - Using Analytics tracking - https://www.monsterinsights.com/ -->
							<script
				src="//www.googletagmanager.com/gtag/js?id=UA-151655774-1"  data-cfasync="false" data-wpfc-render="false" type="text/javascript" async></script>
			<script data-cfasync="false" data-wpfc-render="false" type="text/javascript">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</script>
				<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/honisoit.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=6.1.1"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(p&&p.fillText)switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css' href='http://honisoit.com/wp-includes/css/dist/block-library/style.min.css?ver=6.1.1' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='liveblog24_live_blogging_tool-cgb-style-css-css' href='http://honisoit.com/wp-content/plugins/24liveblog/dist/blocks.style.build.css' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelement-css' href='http://honisoit.com/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.17' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css' href='http://honisoit.com/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=6.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='embedpress_blocks-cgb-style-css-css' href='http://honisoit.com/wp-content/plugins/embedpress/Gutenberg/dist/blocks.style.build.css?ver=1671081607' type='text/css' media='all' />
<link rel='stylesheet' id='classic-theme-styles-css' href='http://honisoit.com/wp-includes/css/classic-themes.min.css?ver=1' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='ctf_styles-css' href='http://honisoit.com/wp-content/plugins/custom-twitter-feeds/css/ctf-styles.min.css?ver=2.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='embedpress-css' href='http://honisoit.com/wp-content/plugins/embedpress/assets/css/embedpress.css?ver=6.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-datatables-css' href='https://cdn.datatables.net/1.10.20/css/jquery.dataTables.min.css?ver=6.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='datatables-buttons-css' href='https://cdn.datatables.net/buttons/1.6.1/css/buttons.dataTables.min.css?ver=6.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='datatables-select-css' href='https://cdn.datatables.net/select/1.3.1/css/select.dataTables.min.css?ver=6.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='datatables-fixedheader-css' href='https://cdn.datatables.net/fixedheader/3.1.6/css/fixedHeader.dataTables.min.css?ver=6.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='datatables-fixedcolumns-css' href='https://cdn.datatables.net/fixedcolumns/3.3.0/css/fixedColumns.dataTables.min.css?ver=6.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='datatables-responsive-css' href='https://cdn.datatables.net/responsive/2.2.3/css/responsive.dataTables.min.css?ver=6.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='ce_responsive-css' href='http://honisoit.com/wp-content/plugins/simple-embed-code/css/video-container.min.css?ver=6.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css' href='http://honisoit.com/wp-content/plugins/tablepress/css/default.min.css?ver=1.14' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css' href='http://honisoit.com/wp-includes/css/dashicons.min.css?ver=6.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='msl-main-css' href='http://honisoit.com/wp-content/plugins/master-slider/public/assets/css/masterslider.main.css?ver=3.8.7' type='text/css' media='all' />
<link rel='stylesheet' id='msl-custom-css' href='http://honisoit.com/wp-content/uploads/master-slider/custom.css?ver=4.6' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-frontend-css' href='http://honisoit.com/wp-content/plugins/elementor/assets/css/frontend-lite.min.css?ver=3.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='eael-general-css' href='http://honisoit.com/wp-content/plugins/essential-addons-for-elementor-lite/assets/front-end/css/view/general.min.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='sage/css-css' href='http://honisoit.com/wp-content/themes/huntingslow/dist/styles/main-7002bff66c.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css' href='http://honisoit.com/wp-content/plugins/jetpack/css/jetpack.css?ver=11.6' type='text/css' media='all' />
<script type='text/javascript' src='http://honisoit.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.1' id='jquery-core-js'></script>
<script type='text/javascript' src='http://honisoit.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<!--[if lt IE 8]>
<script type='text/javascript' src='http://honisoit.com/wp-includes/js/json2.min.js?ver=2015-05-03' id='json2-js'></script>
<![endif]-->
<script type='text/javascript' id='live-blogging-js-extra'>
/* <![CDATA[ */
var live_blogging = {"ajaxurl":"http:\/\/honisoit.com\/wp-admin\/admin-ajax.php","update_effect":"top"};
/* ]]> */
</script>
<script type='text/javascript' src='http://honisoit.com/wp-content/plugins/live-blogging/live-blogging.min.js?ver=6.1.1' id='live-blogging-js'></script>
<script type='text/javascript' src='http://honisoit.com/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend-gtag.min.js?ver=8.11.0' id='monsterinsights-frontend-script-js'></script>
<script data-cfasync="false" data-wpfc-render="false" type="text/javascript" id='monsterinsights-frontend-script-js-extra'>/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[]","home_url":"http:\/\/honisoit.com","hash_tracking":"false","ua":"UA-151655774-1","v4_id":""};/* ]]> */
</script>
<script type='text/javascript' src='http://honisoit.com/wp-content/plugins/embedpress/assets/js/pdfobject.min.js?ver=3.6.3' id='embedpress-pdfobject-js'></script>
<script type='text/javascript' src='https://cdn.datatables.net/1.10.20/js/jquery.dataTables.min.js?ver=6.1.1' id='jquery-datatables-js'></script>
<script type='text/javascript' src='https://cdn.datatables.net/buttons/1.6.1/js/dataTables.buttons.min.js?ver=6.1.1' id='datatables-buttons-js'></script>
<script type='text/javascript' src='//cdn.datatables.net/buttons/1.6.1/js/buttons.colVis.min.js?ver=6.1.1' id='datatables-buttons-colvis-js'></script>
<script type='text/javascript' src='//cdn.datatables.net/buttons/1.6.1/js/buttons.print.min.js?ver=6.1.1' id='datatables-buttons-print-js'></script>
<script type='text/javascript' src='//cdnjs.cloudflare.com/ajax/libs/pdfmake/0.1.53/pdfmake.min.js?ver=6.1.1' id='pdfmake-js'></script>
<script type='text/javascript' src='//cdnjs.cloudflare.com/ajax/libs/pdfmake/0.1.53/vfs_fonts.js?ver=6.1.1' id='pdfmake-fonts-js'></script>
<script type='text/javascript' src='//cdnjs.cloudflare.com/ajax/libs/jszip/3.1.3/jszip.min.js?ver=6.1.1' id='jszip-js'></script>
<script type='text/javascript' src='//cdn.datatables.net/buttons/1.6.1/js/buttons.html5.min.js?ver=6.1.1' id='datatables-buttons-html5-js'></script>
<script type='text/javascript' src='https://cdn.datatables.net/select/1.3.1/js/dataTables.select.min.js?ver=6.1.1' id='datatables-select-js'></script>
<script type='text/javascript' src='https://cdn.datatables.net/fixedheader/3.1.6/js/dataTables.fixedHeader.min.js?ver=6.1.1' id='datatables-fixedheader-js'></script>
<script type='text/javascript' src='https://cdn.datatables.net/fixedcolumns/3.3.0/js/dataTables.fixedColumns.min.js?ver=6.1.1' id='datatables-fixedcolumns-js'></script>
<script type='text/javascript' src='https://cdn.datatables.net/responsive/2.2.3/js/dataTables.responsive.min.js?ver=6.1.1' id='datatables-responsive-js'></script>
<script type='text/javascript' id='igsv-datatables-js-extra'>
/* <![CDATA[ */
var igsv_plugin_vars = {"lang_dir":"http:\/\/honisoit.com\/wp-content\/plugins\/inline-google-spreadsheet-viewer\/languages","datatables_classes":".igsv-table:not(.no-datatables)","datatables_defaults_object":{"dom":"B<'clear'>lfrtip","buttons":["colvis","copy","csv","excel","pdf","print"]}};
/* ]]> */
</script>
<script type='text/javascript' src='http://honisoit.com/wp-content/plugins/inline-google-spreadsheet-viewer/igsv-datatables.js?ver=6.1.1' id='igsv-datatables-js'></script>
<script type='text/javascript' src='//www.google.com/jsapi?ver=6.1.1' id='google-ajax-api-js'></script>
<script type='text/javascript' src='http://honisoit.com/wp-content/plugins/inline-google-spreadsheet-viewer/igsv-gvizcharts.js?ver=6.1.1' id='igsv-gvizcharts-js'></script>
<link rel="https://api.w.org/" href="http://honisoit.com/wp-json/" /><link rel="alternate" type="application/json" href="http://honisoit.com/wp-json/wp/v2/posts/57737" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://honisoit.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://honisoit.com/wp-includes/wlwmanifest.xml" />
<link rel="alternate" type="application/json+oembed" href="http://honisoit.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fhonisoit.com%2F2022%2F12%2Fnatcon-2022-day-3-wrapped%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://honisoit.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fhonisoit.com%2F2022%2F12%2Fnatcon-2022-day-3-wrapped%2F&#038;format=xml" />
<meta charset='utf-8' />
<title>Display a map</title>
<meta name='viewport' content='initial-scale=1,maximum-scale=1,user-scalable=no' />
<script src='https://api.tiles.mapbox.com/mapbox-gl-js/v0.49.0/mapbox-gl.js'></script>
<link href='https://api.tiles.mapbox.com/mapbox-gl-js/v0.49.0/mapbox-gl.css' rel='stylesheet' />
<style>
body { margin:0; padding:0; }
#map { position:absolute; top:0; bottom:0; width:100%; }
</style><script>var ms_grabbing_curosr = 'http://honisoit.com/wp-content/plugins/master-slider/public/assets/css/common/grabbing.cur', ms_grab_curosr = 'http://honisoit.com/wp-content/plugins/master-slider/public/assets/css/common/grab.cur';</script>
<meta name="generator" content="MasterSlider 3.8.7 - Responsive Touch Image Slider | avt.li/msf" />
	<style>img#wpstats{display:none}</style>
		<link rel="icon" href="http://honisoit.com/wp-content/uploads/2022/12/cropped-HoniSoitLogoIcon-32x32.jpg" sizes="32x32" />
<link rel="icon" href="http://honisoit.com/wp-content/uploads/2022/12/cropped-HoniSoitLogoIcon-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="http://honisoit.com/wp-content/uploads/2022/12/cropped-HoniSoitLogoIcon-180x180.jpg" />
<meta name="msapplication-TileImage" content="http://honisoit.com/wp-content/uploads/2022/12/cropped-HoniSoitLogoIcon-270x270.jpg" />
		<style type="text/css" id="wp-custom-css">
			.aggregator-md__title::after, .headline-list__title::after {
	background:linear-gradient(90deg,#9676a7,#9676a7);
}

.aggregator-lg {
 -webkit-box-flex:0;
 -ms-flex:0 1 100%;
 flex:0 1 100%
}
.aggregator-lg>.flex-container {
 height:calc(100% - 2.4rem)
}
.aggregator-lg__featured {
 -webkit-box-flex:1;
 -ms-flex:1 0 27%;
 flex:1 0 27%;
 background-color:#f5f5f5;
 width:calc(100% + 1.6rem);
 margin-left:-.8rem;
 margin-right:-.8rem;
 overflow:hidden;
 margin-bottom:.8rem
}
@media screen and (min-width:768px) {
 .aggregator-lg__featured {
  margin-right:.8rem;
  margin-left:0;
  margin-bottom:0
 }
}
.aggregator-lg__title {
 font-size:1.25rem;
 line-height:1.6rem;
 text-transform:uppercase;
 letter-spacing:1.3;
 color:#000;
 font-family:Roboto,Helvetica,Arial,sans-serif;
 position:relative;
 margin:0
}
@media screen and (min-width:768px) {
 .aggregator-lg__title {
  margin:0 0 .4rem
 }
}
.aggregator-lg__title:after {
 content:'';
 position:relative;
 display:block;
 height:5px;
 width:calc(100% + 1.6rem);
 margin-left:-.8rem;
 margin-right:-.8rem;
 background:#9676a7
}
@media screen and (min-width:768px) {
 .aggregator-lg__title:after {
  width:100%;
  margin:0
 }
}
.aggregator-lg__featured-headline {
 margin:.8rem 0 .4rem;
 padding:0 .8rem;
 font-size:1.25rem;
 line-height:1.6rem
}
.aggregator-lg__featured-standfirst {
 font-size:.8rem;
 font-family:Lora,Georgia,Times New Roman,Times,serif;
 line-height:1.0666666667rem;
 margin:.8rem 0;
 margin:.4rem 0 .8rem;
 padding:0 .8rem
}
.aggregator-lg__featured-image {
 margin:0
}
.aggregator-lg__featured-image img {
 width:100%;
 margin:auto;
 height:auto
}
.aggregator-lg__featured-byline {
 padding:0 .8rem;
 margin-bottom:.8rem
}
.aggregator-lg__list {
 -webkit-box-flex:1;
 -ms-flex:1 1 19%;
 flex:1 1 19%
}
.aggregator-lg__list>.flex-container {
 -webkit-box-orient:vertical;
 -webkit-box-direction:normal;
 -ms-flex-direction:column;
 flex-direction:column;
 height:100%
}
.aggregator-lg__list>:first-child {
 margin-top:0
}
@media screen and (min-width:768px) {
 .aggregator-lg__list>:last-child {
  border-bottom:none
 }
}
.aggregator-lg__headline {
 font-size:.8rem;
 line-height:1.0666666667rem;
 font-family:Merriweather;
 margin:.2rem 0 .4rem;
 padding:0 0 .4rem;
 border-bottom:1px solid #ccc;
 -webkit-box-flex:1;
 -ms-flex:1 0 auto;
 flex:1 0 auto
}
.aggregator-lg__primary-tag {
 color:#474747;
 font-size:.64rem;
 font-family:Roboto,Helvetica,Arial,sans-serif;
 letter-spacing:.75px;
 text-transform:uppercase;
 margin:.4rem 0;
 margin:.2rem 0
}
.aggregator-lg__primary-tag a:active,
.aggregator-lg__primary-tag a:hover,
.aggregator-lg__primary-tag a:link,
.aggregator-lg__primary-tag a:visited {
 color:#474747
}
		</style>
			<!-- Fonts Plugin CSS - https://fontsplugin.com/ -->
	<style>
		@font-face { font-family:aver; src:url(http://honisoit.com/wp-content/uploads/2021/01/Aver-Bold.ttf) format('truetype'); }@font-face { font-family:aver-bold; src:url(http://honisoit.com/wp-content/uploads/2021/01/Aver-Bold.ttf) format('truetype'); }@font-face { font-family:imperial; src:url(http://honisoit.com/wp-content/uploads/2020/12/ImperialBT-Roman.otf) format('woff'); }body, #content, .entry-content, .post-content, .page-content, .post-excerpt, .entry-summary, .entry-excerpt, .widget-area, .widget, .sidebar, #sidebar, footer, .footer, #footer, .site-footer {
font-size: 20px;
 }
	</style>
	<!-- Fonts Plugin CSS -->
	</head>
  <body class="post-template-default single single-post postid-57737 single-format-standard _masterslider _ms_version_3.8.7 natcon-2022-day-3-wrapped sidebar-primary elementor-default elementor-kit-48691">
    <!--[if IE]>
      <div class="alert alert-warning">
        You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your browser</a> to improve your experience.      </div>
    <![endif]-->
    <div class="menu-tray menu-tray--closed">
  <nav class="menu-tray__nav" role="navigation">
    <div class="menu-header-menu-container"><ul class="menu-tray__nav-list"><li class='menu-tray__nav-list-item'><a href='http://honisoit.com/category/news/'>News</a></li>
<li class='menu-tray__nav-list-item'><a href='http://honisoit.com/category/analysis/'>Analysis</a></li>
<li class='menu-tray__nav-list-item'><a href='http://honisoit.com/category/culture/'>Culture</a></li>
<li class='menu-tray__nav-list-item'><a href='http://honisoit.com/category/opinion/'>Opinion</a></li>
<li class='menu-tray__nav-list-item'><a href='http://honisoit.com/category/university/'>University</a></li>
<li class='menu-tray__nav-list-item'><a href='http://honisoit.com/category/features/'>Features</a></li>
<li class='menu-tray__nav-list-item'><a href='http://honisoit.com/category/perspective/'>Perspective</a></li>
<li class='menu-tray__nav-list-item'><a href='http://honisoit.com/category/investigation/'>Investigation</a></li>
<li class='menu-tray__nav-list-item'><a href='http://honisoit.com/category/reviews/'>Reviews</a></li>
<li class='menu-tray__nav-list-item'><a href='http://honisoit.com/category/comedy/'>Comedy</a></li></ul></div>    <div class="menu-tray__search-form">
    <form role="search" method="get" class="search-form" action="http://honisoit.com/">
  <label class="search-form__label">
    <span class="screen-reader-text">Search for:</span>
    <input type="search" class="search-form__field" placeholder="search" value="" name="s" />
  </label>
  <input type="submit" class="search-form__submit" value="X"/>
  <button class="search-form__button">
    <svg height="18px" version="1.1" viewBox="0 0 24 24" width="18px" xmlns="http://www.w3.org/2000/svg" xmlns:sketch="http://www.bohemiancoding.com/sketch/ns" xmlns:xlink="http://www.w3.org/1999/xlink"><title/><desc/><defs/><g fill="none" fill-rule="evenodd" id="miu" stroke="none" stroke-width="1"><g id="Artboard-1" transform="translate(-539.000000, -407.000000)"><g id="slice" transform="translate(215.000000, 119.000000)"/><path d="M555.477276,421.355956 C556.43712,419.979383 557,418.305425 557,416.5 C557,411.805579 553.194421,408 548.5,408 C543.805579,408 540,411.805579 540,416.5 C540,421.194421 543.805579,425 548.5,425 C550.305148,425 551.978868,424.437293 553.355321,423.477719 L553.355892,423.477212 L559.659433,429.780753 C559.776309,429.897629 559.962206,429.901225 560.082211,429.78122 L561.78122,428.082211 C561.897838,427.965593 561.892417,427.771097 561.780753,427.659433 L555.477276,421.355956 Z M548.5,423 C552.089851,423 555,420.089851 555,416.5 C555,412.910149 552.089851,410 548.5,410 C544.910149,410 542,412.910149 542,416.5 C542,420.089851 544.910149,423 548.5,423 Z" fill="#000000" id="common-search-lookup-glyph"/></g></g></svg>
  </button>
</form>
    </div>
  </nav>
</div>
    <div class="supra-wrapper">
      <div class="js-site-wrapper site-wrapper">
        <div class="ad">
                  </div>
          <article class="post-57737 post type-post status-publish format-standard has-post-thumbnail hentry category-news category-stupol tag-natcon22 tag-stupol">
    <header class="large-header">
  <span class="large-header__logo">
    <a href="http://honisoit.com/">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" xml:space="preserve" style="enable-background:new 0 0 1184.3 287.43" viewBox="0 0 1184.3 287.43"><image xlink:href="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAABkAAAAGQCAYAAAD2lawGAAAABGdBTUEAALGPC/xhBQAACklpQ0NQ c1JHQiBJRUM2MTk2Ni0yLjEAAEiJnVN3WJP3Fj7f92UPVkLY8LGXbIEAIiOsCMgQWaIQkgBhhBAS QMWFiApWFBURnEhVxILVCkidiOKgKLhnQYqIWotVXDjuH9yntX167+3t+9f7vOec5/zOec8PgBES JpHmomoAOVKFPDrYH49PSMTJvYACFUjgBCAQ5svCZwXFAADwA3l4fnSwP/wBr28AAgBw1S4kEsfh /4O6UCZXACCRAOAiEucLAZBSAMguVMgUAMgYALBTs2QKAJQAAGx5fEIiAKoNAOz0ST4FANipk9wX ANiiHKkIAI0BAJkoRyQCQLsAYFWBUiwCwMIAoKxAIi4EwK4BgFm2MkcCgL0FAHaOWJAPQGAAgJlC LMwAIDgCAEMeE80DIEwDoDDSv+CpX3CFuEgBAMDLlc2XS9IzFLiV0Bp38vDg4iHiwmyxQmEXKRBm CeQinJebIxNI5wNMzgwAABr50cH+OD+Q5+bk4eZm52zv9MWi/mvwbyI+IfHf/ryMAgQAEE7P79pf 5eXWA3DHAbB1v2upWwDaVgBo3/ldM9sJoFoK0Hr5i3k4/EAenqFQyDwdHAoLC+0lYqG9MOOLPv8z 4W/gi372/EAe/tt68ABxmkCZrcCjg/1xYW52rlKO58sEQjFu9+cj/seFf/2OKdHiNLFcLBWK8ViJ uFAiTcd5uVKRRCHJleIS6X8y8R+W/QmTdw0ArIZPwE62B7XLbMB+7gECiw5Y0nYAQH7zLYwaC5EA EGc0Mnn3AACTv/mPQCsBAM2XpOMAALzoGFyolBdMxggAAESggSqwQQcMwRSswA6cwR28wBcCYQZE QAwkwDwQQgbkgBwKoRiWQRlUwDrYBLWwAxqgEZrhELTBMTgN5+ASXIHrcBcGYBiewhi8hgkEQcgI E2EhOogRYo7YIs4IF5mOBCJhSDSSgKQg6YgUUSLFyHKkAqlCapFdSCPyLXIUOY1cQPqQ28ggMor8 irxHMZSBslED1AJ1QLmoHxqKxqBz0XQ0D12AlqJr0Rq0Hj2AtqKn0UvodXQAfYqOY4DRMQ5mjNlh XIyHRWCJWBomxxZj5Vg1Vo81Yx1YN3YVG8CeYe8IJAKLgBPsCF6EEMJsgpCQR1hMWEOoJewjtBK6 CFcJg4Qxwicik6hPtCV6EvnEeGI6sZBYRqwm7iEeIZ4lXicOE1+TSCQOyZLkTgohJZAySQtJa0jb SC2kU6Q+0hBpnEwm65Btyd7kCLKArCCXkbeQD5BPkvvJw+S3FDrFiOJMCaIkUqSUEko1ZT/lBKWf MkKZoKpRzame1AiqiDqfWkltoHZQL1OHqRM0dZolzZsWQ8ukLaPV0JppZ2n3aC/pdLoJ3YMeRZfQ l9Jr6Afp5+mD9HcMDYYNg8dIYigZaxl7GacYtxkvmUymBdOXmchUMNcyG5lnmA+Yb1VYKvYqfBWR yhKVOpVWlX6V56pUVXNVP9V5qgtUq1UPq15WfaZGVbNQ46kJ1Bar1akdVbupNq7OUndSj1DPUV+j vl/9gvpjDbKGhUaghkijVGO3xhmNIRbGMmXxWELWclYD6yxrmE1iW7L57Ex2Bfsbdi97TFNDc6pm rGaRZp3mcc0BDsax4PA52ZxKziHODc57LQMtPy2x1mqtZq1+rTfaetq+2mLtcu0W7eva73VwnUCd LJ31Om0693UJuja6UbqFutt1z+o+02PreekJ9cr1Dund0Uf1bfSj9Rfq79bv0R83MDQINpAZbDE4 Y/DMkGPoa5hpuNHwhOGoEctoupHEaKPRSaMnuCbuh2fjNXgXPmasbxxirDTeZdxrPGFiaTLbpMSk xeS+Kc2Ua5pmutG003TMzMgs3KzYrMnsjjnVnGueYb7ZvNv8jYWlRZzFSos2i8eW2pZ8ywWWTZb3 rJhWPlZ5VvVW16xJ1lzrLOtt1ldsUBtXmwybOpvLtqitm63Edptt3xTiFI8p0in1U27aMez87Ars muwG7Tn2YfYl9m32zx3MHBId1jt0O3xydHXMdmxwvOuk4TTDqcSpw+lXZxtnoXOd8zUXpkuQyxKX dpcXU22niqdun3rLleUa7rrStdP1o5u7m9yt2W3U3cw9xX2r+00umxvJXcM970H08PdY4nHM452n m6fC85DnL152Xlle+70eT7OcJp7WMG3I28Rb4L3Le2A6Pj1l+s7pAz7GPgKfep+Hvqa+It89viN+ 1n6Zfgf8nvs7+sv9j/i/4XnyFvFOBWABwQHlAb2BGoGzA2sDHwSZBKUHNQWNBbsGLww+FUIMCQ1Z H3KTb8AX8hv5YzPcZyya0RXKCJ0VWhv6MMwmTB7WEY6GzwjfEH5vpvlM6cy2CIjgR2yIuB9pGZkX +X0UKSoyqi7qUbRTdHF09yzWrORZ+2e9jvGPqYy5O9tqtnJ2Z6xqbFJsY+ybuIC4qriBeIf4RfGX EnQTJAntieTE2MQ9ieNzAudsmjOc5JpUlnRjruXcorkX5unOy553PFk1WZB8OIWYEpeyP+WDIEJQ LxhP5aduTR0T8oSbhU9FvqKNolGxt7hKPJLmnVaV9jjdO31D+miGT0Z1xjMJT1IreZEZkrkj801W RNberM/ZcdktOZSclJyjUg1plrQr1zC3KLdPZisrkw3keeZtyhuTh8r35CP5c/PbFWyFTNGjtFKu UA4WTC+oK3hbGFt4uEi9SFrUM99m/ur5IwuCFny9kLBQuLCz2Lh4WfHgIr9FuxYji1MXdy4xXVK6 ZHhp8NJ9y2jLspb9UOJYUlXyannc8o5Sg9KlpUMrglc0lamUycturvRauWMVYZVkVe9ql9VbVn8q F5VfrHCsqK74sEa45uJXTl/VfPV5bdra3kq3yu3rSOuk626s91m/r0q9akHV0IbwDa0b8Y3lG19t St50oXpq9Y7NtM3KzQM1YTXtW8y2rNvyoTaj9nqdf13LVv2tq7e+2Sba1r/dd3vzDoMdFTve75Ts vLUreFdrvUV99W7S7oLdjxpiG7q/5n7duEd3T8Wej3ulewf2Re/ranRvbNyvv7+yCW1SNo0eSDpw 5ZuAb9qb7Zp3tXBaKg7CQeXBJ9+mfHvjUOihzsPcw83fmX+39QjrSHkr0jq/dawto22gPaG97+iM o50dXh1Hvrf/fu8x42N1xzWPV56gnSg98fnkgpPjp2Snnp1OPz3Umdx590z8mWtdUV29Z0PPnj8X dO5Mt1/3yfPe549d8Lxw9CL3Ytslt0utPa49R35w/eFIr1tv62X3y+1XPK509E3rO9Hv03/6asDV c9f41y5dn3m978bsG7duJt0cuCW69fh29u0XdwruTNxdeo94r/y+2v3qB/oP6n+0/rFlwG3g+GDA YM/DWQ/vDgmHnv6U/9OH4dJHzEfVI0YjjY+dHx8bDRq98mTOk+GnsqcTz8p+Vv9563Or59/94vtL z1j82PAL+YvPv655qfNy76uprzrHI8cfvM55PfGm/K3O233vuO+638e9H5ko/ED+UPPR+mPHp9BP 9z7nfP78L/eE8/stRzjPAAAAIGNIUk0AAHomAACAhAAA+gAAAIDoAAB1MAAA6mAAADqYAAAXcJy6 UTwAAAAJcEhZcwAALiMAAC4jAXilP3YAAF8sSURBVHic7d13nB1V+fjxzyYhhZYAoYn0KkUiKkVE EBWx94K994KFr7187T8rlq8dxa7YYkdEiIoCIoKCIFWaFGkJCQTS9vfHuWs2y93de/fOzHNm5vN+ vc4rkDLnmXLvnmeemXOGhoeHkSRJkiRJkiRJapJp0QFIkiRJkiRJkiQVzQKIJEmSJEmSJElqHAsg kiRJkiRJkiSpcSyASJIkSZIkSZKkxrEAIkmSJEmSJEmSGscCiCRJkiRJkiRJahwLIJIkSZIkSZIk qXEsgEiSJEmSJEmSpMaxACJJkiRJkiRJkhrHAogkSZIkSZIkSWocCyCSJEmSJEmSJKlxLIBIkiRJ kiRJkqTGsQAiSZIkSZIkSZIaxwKIJEmSJEmSJElqHAsgkiRJkiRJkiSpcSyASJIkSZIkSZKkxrEA IkmSJEmSJEmSGscCiCRJkiRJkiRJahwLIJIkSZIkSZIkqXEsgEiSJEmSJEmSpMaxACJJkiRJkiRJ khrHAogkSZIkSZIkSWocCyCSJEmSJEmSJKlxLIBIkiRJkiRJkqTGsQAiSZIkSZIkSZIaxwKIJEmS JEmSJElqHAsgkiRJkiRJkiSpcSyASJIkSZIkSZKkxrEAIkmSJEmSJEmSGscCiCRJkiRJkiRJahwL IJIkSZIkSZIkqXEsgEiSJEmSJEmSpMaxACJJkiRJkiRJkhrHAogkSZIkSZIkSWocCyCSJEmSJEmS JKlxLIBIkiRJkiRJkqTGsQAiSZIkSZIkSZIaxwKIJEmSJEmSJElqHAsgkiRJkiRJkiSpcSyASJIk SZIkSZKkxrEAIkmSJEmSJEmSGscCiCRJkiRJkiRJahwLIJIkSZIkSZIkqXEsgEiSJEmSJEmSpMax ACJJkiRJkiRJkhrHAogkSZIkSZIkSWocCyCSJEmSJEmSJKlxLIBIkiRJkiRJkqTGsQAiSZIkSZIk SZIaxwKIJEmSJEmSJElqHAsgkiRJkiRJkiSpcSyASJIkSZIkSZKkxrEAIkmSJEmSJEmSGscCiCRJ kiRJkiRJahwLIJIkSZIkSZIkqXEsgEiSJEmSJEmSpMaxACJJkiRJkiRJkhpnRnQAuRkaGooOQZIk SZKkbjYA7gXsAmwH7ABsA8wHNgU2A2YBG3f5t3cCdwG3Ard0fr0RuKrTrgEuAi4DVpa4D5IkKdjw 8HB0CJUZatPO9sICiCRJkiQpAxsC+wMHAfcH7k0qeJSdtK4CLgYuAP4MnAWcDSwtuV9JklSRNtUE LICMYQFEkiRJkhRgJvAA4Ajg4cAC8pm2eg3wN+CUTvs9sCw0IkmSNGVtqglYABnDAogkSZIkqSJz gEcCTwEeRXrrow5WAqcCPwF+Spo+S5Ik1USbagIWQMawACJJkiRJKtE04HDghcDjSEWQujsD+AZw AnBTcCySJGkSbaoJWAAZY2ho6HnAV/v4J7cBIwdxBXDHqD9bRpo/9TbSEzJLSQvP3dn57yXA4lG/ dms5LD43E5gLzOu00f898v9zSQvtzSIN4Dfs/LuNgenARqO2N6fz90bM7SOW1wHH9hd+rR0NfKKP v79k1H/fBSwf9f9LgdWk63EF6fpc3vl7t3X+7dhrcez/53A9zmL863HuqF83AmZ32kbAeqTrcQbr Plm3PulahTSfcrcFI8fzfOD4vvdAkiRJbbQl8FLgBcD2wbGUZRXwS+ALwImkqbOibAkcNer/7wI+ FxSLJElZaVNNYEZ0AA3Qz83SqbiD8Qsjt3d+vYN0Q3u0sTe/xxYdRv/e7FGt283kJjyR1Bb9FJOm YqLrcaTg1+16HCn8jRhddBj7eyPX4hy6X4+zB94LSZIkqTr3AV5Luhk/dgzcNDOAx3baFaRCyJeJ eSvkvcCLR/3/EiyASJLUOhZA8rd+p90jOhAJr0dJkiSpVwcC7yYtaF6Wu4B/AOcBl5KKDv8mFRxu IT00N9os0nh+PrAZsDmwI7Bzp+1DcQ/57QB8EHgHaZaFjwOXF7TtyexJetNGkiS1nAUQSZIkSZKK czDwfuDQErZ9B/Ab0gLkpwF/I72F3a9/jfP7Q6RCyH7Ag4DDgL2msP3R1gdeCbwM+AHwHuCCAbc5 mQ+TpmKWJEkt5xogY4xaBH0j0oBpA9ZOv7MVsDVwT2AnYDdg187f0dSsAC4GLiE9sfRv4FrgOtau P7GUNHfsbTEhZmFj0mKJG7H2etya9CbGNsAupGtxN5r/Wn2ZbiddixeTnk67hnQtXs/a6/F20loq S2NClCRJUqb2AD4APKHg7d4G/Bj4LqnwcVfB25/MlsCjSfv1MAbPN4aBb5Pejrl0wG118xDg5C6/ fyXprRRJklqvTTUBCyBjjCqA9PxPSAPdA4AHAo8iFUrU3WLgV8AfgNNJr2qvjgyoYaaTXls/CDgE eASpYKLurgd+QXp67kzgn6SETJIkSerVJsD7SAucF/nWwZ9Ja1Z8l3XX04s0F3g6aXqp/Qfc1mrg i6RCyH8G3NaIacBfSOuujGUBRJKkjlbVBIaHh22jWgGmkV55/jzpSfFhGytIT/g8HFhv6odWU7Ae 6bh/m3Qeoq+FHNrtpM/nwaTPqyRJkjQVQ8BzgBsodrz6M+ABFe7HVO0LfJ3B84zbgDcDswuI6dkT 9HNFAduXJKkRou/BV3q/PzqA3FrBNiEN5BYTf9M3oi0HPoQLZufiHqTzsZz4ayOiLSZ9HjcZ8DhK kqR17Qq8CDge+CPpZvBdrP0ZfDtwFWnqns+Qnh7fIiJQqUA7kq7pIserv6L7mwu52wY4lsHzjEsY bMH4OcDVE2z/igG2LandHOuocaLvwVsAaU4BZMR80hfgauJvAlfVvg1sV8TBU+G2I52f6Gukqraa 9PmbX8TBkyRJAGwIvA44h6n/fD4JOAqYUXHs0iCGSAt6L6O48er5wOFV7kRJtgO+QFqUfZDj8X2m 9hDdWyfZ7j+ntluSWsqxjhot+h68BZDmFUBGHEJaVDn6hnCZ7RbgcUUdMJXqcaTzFX3NlNmuIX3u JElSMWYDbwdupbif15eSpq3pezE+qWJbkm5mFXXt30G6uda0G2P7AL9lsGOzGHheH31uDiyZZJvn DrBPktrDsY5aIfoevAWQ5hZAIA2a/0L8jeEy2qXATsUdKlVgZ9J5i752ymh/IX3eJElSMR5EueOG RaSxiZSjI4DrKe56/z3Nv96fzODH7BekKbYm85ketnVuIXslqckc66g1ou/BWwBpdgEEYC5wJvE3 iItsF5OeulH9bE46f9HXUJHtTNLnTJIkDW6I9CRkFdO5LgaeUMleSb0ZAt4JrKGYa3wV8A5gepU7 EWgecByDHbNbSMWU8exOb9NunVvgfklqFsc6ap3oe/AWQJpfAAHYlLTIW/SN4iLa9bjeR91tR7FP tEW2S0ifL0mSNLjpwNeo/uf5a6vYOWkSGwE/prjr+kbgwZXuQT4eA/yHwY7fF4ENumx7YY///twS 9ktS/TnWUStF34O3ANKOAgjA3sByqv+SLbKtxjUWmuIQqnnaocy2HNir6AMjSVJLTaf3G4tltDeX vofS+LYjLU5e1PX8D2CHKncgQ0WsoXIhsOeobR7Sx79dVOK+Saonxzpqreh78BZA2lMAgVTxjfqi LaJ9sPhDokAfJP6aGqS9tvhDIklSKw0BXyb+Z/uLyt5RqYsFwLUUdx3/njQVlNLNxvcx2PFcBjyV 9D11Vh//blH5uyepRhzrqNWi78FbAGlXAWQ6cA7xX7hTaf8CZhd/SBRoNum8Rl9bU2nn0J65lCVJ KtvRxP9sHybN6//AcndVWsfhwG0Udw2fBKxf6R7Uw+OBOxjs2J7c599fVMF+SaqPo4kf5zjWUZjo e/AWQNpVAAF4GPFfuFNpzyjjYCjcM4i/tqbSHlbGwZAkqYX2A1YQ/7N9pF0NbFLqHkvJYxn8pvzo 9itgZqV7UC/3pdp1CE+qZrck1YBjHbVe9D14CyDtK4BAf6/u5tAuA2aUciQUbQbp/EZfY/20s0o5 EpIktc804Gzif7aPbZ8vc6clUvGjyJthp+ObH73YHriUar5HFlazS5Iy51hHgvB78FW2adEHW//1 pegA+vQl0mt6ap5V1O96/EJ0AJIkNcQLSU9F5uYlpHUZpDI8FvgBsF5B27sUeBTpbRJN7ErgAaQF 5yWpCo51pLaJrsDk1gJtQrrxHF1x7rVtX85hUCa2J/4a67WtwkUlJUkqwgzyXgvshPJ2XS12OMVO e7UY2KPKHWiI+cC5lPsd8v2qdkZSthzrSB3R9+B9A6SdbgX+FB1Ej84nPamj5rqS+jyF9UdSoilJ kgbzRGCH6CAm8GRgx+gg1Cj3JU2LNKfAbT4f+GeB22uLm0hr+pWZg9xe4rYl1cMTcKwjtY4FkLz8 ITqAHtUlTg2mLuf5tOgAJElqiGdHBzCJIeCo6CDUGNsBPwc2KnCbnwV+XOD22uZG4BGkp7MlqQzP iQ5gEo51pBJYAMnLn6MD6NGZ0QGoEnU5z3WJU5KknG0EHBEdRA+eEh2AGmFjUvFjqwK3eRHwxgK3 11bXAEcCN0cHIqlxHOtILWUBJC8XRAfQo7rEqcHU5TxfGB2AJEkNcDAwMzqIHuxLWjtPmqoh4FvA PgVuc5g09dXyArfZZhcDjwPujA5EUqM41pFaygJIXv4FrIkOogeXRgegStThPK/BV+QlSSrCQdEB 9GgIODA6CNXaO4BHF7zN44DTC95m2/0ReHHB27SgIrWbYx2ppSyA5GUV8J/oICaxnLRgu5rvVvJ/ iu0G0udGkiQNZvfoAPpQp1iVl4cD7yp4m4uBtxS8TSXfBD5W4PYsgEjtVqfxQ51ilbJnASQ/t0QH MIncCzQqVu7nO/fPiyRJdbFjdAB92Dk6ANXSFsDXKT4H/iBwU8Hb1FpvAk6JDkJSIzjWkVrKAkh+ cn8q5a7oAFSp3M937vFJklQX86MD6MPc6ABUO0Okaaq2KHi71wOfLnibWtdq4JmkN78laRCOdaSW sgCSn6XRAUwi9ymRVKzcz3funxdJkupiTnQAfdg4OgDVzksoft0PgP9H/uPlJrgeeBZpsXlJmirH OlJLWQDJzx3RAUxiSXQAqlTu5zv3z4skSZJibQt8pITt3gx8uYTtqruTgWOjg5AkSfVjASQ/K6ID mIRP3bRL7uc798+LJEl1Uaen2G+LDkC18n/ARiVs90vAshK2q/G9FbggOghJteVYR2opCyCSJEmS bo4OoA+5v6GqfDwZeEwJ210DfL6E7WpidwLPIx3/qZhXWCSS6sixjtRSFkAkSZIkXR4dQB8uiw5A tTAH+GhJ2/41cGVJ29bEzgI+FR2EpFpyrCO1lAUQSZIkSRdFB9CHOsWqOK8Hti9p298oabvqzTuA q6bw79YrOhBJtVKn8UOdYpWyZwFEkiRJ0unRAfRoGDgjOghlb2vgLSVt+3ZgYUnbVm+WAcdM4d9t UHQgkmrFsY7UUhZAJEmSJP0RWBkdRA/+DtwaHYSy91bKu9n9a+q1kG5TnQD8rs9/M7eMQCTVhmMd qaUsgEiSJElaSrqxm7sTogNQ9rYDXlri9heWuG3152jSk9K9Wr+kOCTVg2MdqaUsgEiSJEkC+GZ0 AJMYBr4THYSy91bKXevhpBK3rf6cS3/fCRuXFIek+nCsI7WQBRBJkiRJAD8ErogOYgI/BP4VHYSy thXwghK3fz5wQ4nbV//eQe9T2mxaZiCSasGxjtRCFkAkSZIkAawCPhAdxDiGgfdHB6HsvZpy3/44 rcRta2ouB77a49+1ACLJsY7UQhZAJEmSJI04jjStTG6+SJ5xKR8bAC8ruY8zS96+puYjwOoe/t4M YMOSY5GUP8c6UstYAJEkSZI0Yg3wQnqfUqYK1wBviQ5C2Xsa5T/h/5eSt6+puRT4do9/d36ZgUiq Bcc6UstYAJEkSZI02l+B/4kOomM1cBRwa3Qgyl6Za39AmjblopL70NR9vMe/t2WpUUiqC8c6UotY AJEkSZI01idJU0REexmuu6DJ7Q4cXHIfl5PX08Ja17nAqT38va1KjkNSfTjWkVrCAogkSZKksYaB lwI/CYzhLcCXA/tXfTyrgj4ur6APDeZTPfwdCyCSRjjWkVrCAogkSZKkblYDTwK+HtD30cCHAvpV PT25gj6urKAPDebnwHWT/B0LIJJGc6wjtYAFEEmSJEnjWQ08D3gHadHQsi0BnkialkLqxR6dVrbr K+hDg1kFfHWSv2MBRNJYjnWkhrMAIkmSJGkiw8D7gAcDl5XYz++A+wI/LrEPNc8TK+rn5or60WCO n+TPLYBI6saxjtRgFkAkSZIk9eL3wN6kJyQXF7jdy4DnUP5NBzXT4RX1s7SifjSYS4C/TPDnFkAk TcSxTrvMBK4lFcBG2qLIgFQOCyCSJEmSenUn6QnJbYHXA+dOcTtrgN8AzyBNX/QNUtIp9WM2cHBF fS2uqB8N7rsT/NkWlUUhqa4c67THU4Gto4NQ+WZEByBJkiSpdpYBn+i0XYFDgQd2/nsXYB7pqTqA O0jTB10G/AM4DTgF+E+lEauJDiQVQaTRfgh8dJw/80aXpF451mm+10UHoGpYAJEkSZI0iEs67ctj fn8In3RUuQ6MDkBZugL4O3DvLn82p9OWVxmQpNpzrNM8hwD7RQehajgFliRJkqQyeENAZbtvhX3N qbAvDe5nE/zZJpVFIanpHOvU19uiA1B1LIBIkiRJkuqoygLIrAr70uBOnuDPNq0sCklSjg4EHh4d hKpjAUSSJEmSVDcbATtW2N8GFfalwf2J8ae58g0QSWq3d0cHoGpZAJEkSZIk1c0uFfe3VcX9aTAr SEWQbiyASFJ7+fZHC1kAkSRJkiTVzU4V97d1xf1pcGeM8/u+zSNJ7TQEfCQ6CFXPAogkSZIkqW6q fgNkm4r70+DGK4C4oL0ktdNTgQdGB6HqWQCRJEmSJNXNlhX3t2vF/WlwZ4/z+xtXGoUkKQdzgA9H B6EYFkAkSZIkSXVTdQFkJ5w6qW6uA27t8vvrVx2IJCncMcB20UEohgUQSZIkSVLdzK+4vyFg74r7 1ODO6/J7MyuPQpIUaVfgzdFBKI4FEEmSJElS3WwW0Of9AvrUYC6KDkCSFGoI+CKu/9RqFkAkSZIk SXUzI6DPhwT0qcFc0eX3vA8iSe3xEuCw6CAUyx/8kiRJkqS6mRXQ52HA9IB+NXVXdPk9F0GXpHbY BvhIdBCKF/HUjCRJkiRJg4iYymITYH/g9IC+NTUnAL8c83t3RQQiSarUNOCbwEbRgSieb4BIkiRJ ktSbo6IDUF9WAYvHtOVh0UiSqvJmnPpKHRZAJEmSJEl1szSo36fjTAqSJOXsQOA90UEoHxZAJEmS JEl1szqo382BRwX1LUmSJrYJ8G1cs0ujWACRJEmSJKl3x0QHIEmS7mY6qfixY3QgyosFEEmSJElS 3dwS2PfBwAMC+5ckSXf3fuDI6CCUHwsgkiRJkqS6uTW4/3cF9y9JktZ6GvCm6CCUJwsgkiRJkqS6 iXwDBOAI4DHBMUiSJLgf8NXoIJQvCyCSJEmSpLqJfgME4GPArOggJElqsZ2BXwJzogNRviyASJIk SZLq5vroAIBdgfdGByFJUkttDpzY+VUalwUQSZIkSVLdXBUdQMcbgQdHByFJUsusD/wc2CU6EOXP AogkSZIkqW5yKYAMAd8AtowORJKklhgpfuwfHYjqwQKIJEmSJKlurogOYJRtgB8BM6MDkSSp4WYC P8O3L9UHCyCSJEmSpLr5D7AkOohRHgB8LjoISZIabCbwA+Dw6EBULxZAJEmSJEl1dH50AGO8AHh3 dBCSJDXQHFLx4zHRgah+LIBIkiRJkuootwIIwLuAl0YHIUlSg8wFfoHFD02RBRBJkiRJUh2dFx3A OD4LPDM6CEmSGmBz4CRc80MDmBEdgCRJkiRJU3BGdADjmAZ8vfPf34oMRJKkGtsO+CWwV3Qgqjff AJEkSZIk1dHfgNujgxjHSBHE6bAkSerf/YEzsfihAlgAkSRJkiTV0SrSzZFcTQM+T1oXRJIk9eYp wO+AraIDUTNYAJEkSZIk1dXvogPowbuBLwEzg+OQJClnQ8DbgBOAOcGxqEEsgEiSJEmS6uoX0QH0 6EXAycAW0YFIkpShTYCfAu+LDkTNYwFEkiRJklRXfwVuiA6iR4cAfwb2jw5EkqSM3J/08/zR0YGo mSyASJIkSZLqapj6vAUCsD1wGvBG0lQfkiS11RDwGtLPxR1iQ1GTWQCRJEkazEbAq4GLSK9uS5Kq 9b3oAPq0HvARUuFmm+BYJEmKsB1wCvBJXCNLJZsRHYAkSWPMBnYkDYju0WnbAvOBeWPaDNLiaN0G THcCd3XarZ22uPPrv4FrRrV/Af8pYV/UbLsCrwKeTyqCACwATo0KqAKbAnsAu5Fu2m0NbA5sRZrX fgNg487fndvl3y/p/LqU9Jm7BbgZuJH0Obx8VFtWyh6orqYBDwaeDUzv/CqN+C1wHek7qU4eAZxP +lnyreBYpLoyd1BTtGms80LgE6zNoaRSWQCRJEWZA+wL7Ee6oTpyU3U7ipkSYnanQW8Lji4GLgT+ 2fn17E5bMsG/UftMA44k3aw6krtfq/vSjALIELA7cCBwELAX6TO62YDbnTvq13tO8ncvJX0GzwXO Av5IujmhdtkLeA7wTNY+Kf+TuHCUqdXAt4E3RAcyBfOAb5Ku8VeRCsCS7s7cQU3VprHOHsCngYdG B6J2sQAiSarKHqTFPx8A3BfYk/RkSy7mkW70HjTm9y8G/kKal/RUUpKj9tme9KbHC5n4xv2CSqIp xz7AI0lPnh1A+kxE2qXTntb5/ztJn8OTgJ+TbjaombYFnky6GbAgNhTVyHHUswAy4hHAP4D3AR/D gq9k7qAma9tYZ33gbcAxpGkgpWoNDw/bRrUMLCQt5JdrW1TWjitLi4i/5iZqC8vacRViW+ClwHeB 64m/Xopq15OeMn0+aeofNddM4EnAicAaers+zgmJdGpmAY8BvgBcRfxnq9/2V+D1pKkuVH87k25e n4E//zV1JxL/3VREuwI4ChdJV7uYO6jp2jjWmQY8A7iS+M9ir21RGQciR9H34Cu93x8dQG4tAwuJ /7D7RaARi4i/5towKGiKacDBwAeAvxF/fVTR1pCm5fkf0lNqaoYDgE+R5nbu95pYQf5PNT0A+Bxp /Y3oz1ARbRXpxsJ+RR4kVWIP4C2kKUP6OecLA2JVPTyC+O+kItuZwAMLPUJSPswd1AZtHus8mjSV bfTnrt+2qPhDkafoe/AWQCyARH/Y/SLQiEXEX3NNHxQ0wX2Bj1LPJ8iLbn8BjiYtCK162R14D2nd iUGvg3tXHHsvNgPeClxC/OekzHYysH9Bx0zFmwkcTvqZcSFTP88LK45b9TEEXED8d1HR7QekJ4el JjB3WNvMHZrHsQ48jDQFXPTna6ptUeFHJFPR9+CrbK4BIkmaiq2AF5Be5d6lgv5WkubPvaDTrgGu I71SfitpnuzRc2XPIU3vM78T6zakBRL3It2c3oFyppW4b6d9DPgN8HnSWgWrSuhLg9sZeALwdNJ5 K8q+wN8L3N4gdgNeS/qszgmOpQoPIU0r8HVSwefa2HBEmqLskZ32UGCj2HDUcMOkYvZ3ogMp2JOA xwJfIT0tf1VsOFLfzB26M3doBsc6aY3pp5HebsrxYTC1XXQFJreWgYXEVzuthGrEIuKvuYnawrJ2 XF1NIw3qfkRKKso8t8tJg/83AQdS/JRCc0mv5H6YtI5AmftyNfBOfLIrF/sC/0sqUJR1zj9W2d6M 7z7AT+l97ZImtqXAi3EO/aqNfL9+lPKmPVhY0b6onqbRzLdARtoK0k3SrYs6YFJJzB2m1swd8udY Z62tSQ8d+UZXtW1xD+dmUtH34Cu93x8dQG4tAwuJ/yBN1BaVtePK0iLir7mJ2sKydlzrmAO8DLiY cs/nnaRFD58MbFjJnq01siBdmQnNCuA40lRLqs5s0mvYHwcuo5rvppMr2bPu9iT/sUTV7ZekJzlV jg2BI4EPkabyWE3553RhFTumWnsS8d89ZbflwLFYCFF+zB2KaeYO+XCss64ZwOOAn5HeVor+edjG tniyk9SL6HvwFkAsgER/kCZqi8racWVpEfHX3ERtYVk7LiC9Av4O4EbKPY+XAm8krVGQg4OAb5GS jjL2dw1pLu/7VLVDLbQX8HrgROAOqv9uiph2aXPgCxSThFwP/AL4COkNiiNIb87cA5g3qm0F7ET6 zDyN9NTld8lznZEbSYUwDW4n4Cjgk6QFmiMS34Vl76Qaoc7zj/fTlgOfxTVCFM/coZz9NXeonmOd iS0g/mdf29viSc5RT6LvwVsAsQAS/UGaqC0qa8eVpUXEX3MTtYVl7XjLzQPeDSyh3PN3KfA8YHoF +zQV2wPHU+6A94fAvSran6aaRppn9mWkdR+uIf67aZjq5v4dAl4E3DJArLeQEvfnkea4LsJWwAtJ 03Dl8mTYatKUEk6J1btNSOuqvJV0Lv9D/Hkcxp//6s0BxF+rVX/HnQDcv4iDJ/VhHuYOYO5QV451 +reA+OPT9rZ4knPUk+h78BZALIBEf5AmaovK2nFlaRHx19xEbWFZO95S6wNvBm6i3PN2C/AS0quz dbAHcBLlHY9VpNfb71nVDtXcZqQn+d8J/Bq4jfjvom6tyEXVx7MX8Icpxncb6bp7CMXPkz3WNqR1 V26dYqxFtxNIU6NprRmk6dOOAj5Imkf9auLP1XhtYSlHQU30LeKv14h2CvAILPiqXOYO3Zk75Mmx TnEWEH982t4WT3KOehJ9D94CiAWQ6A/SRG1RWTuuLC0i/pqbqC0sa8db6GlUs3DZV0mvx9fRMyn3 iaDbSU8ezapqhzI3nfSE29NJScovyeftjl7aM4s/JP81A3gXU1tQ9Bzg+aSbFlXbhLRAfFlTRPTT TqO+30WD2AY4lPR2zodIT5KeC9xF/Dnppy0s9rCowbYk3SSIvmaj2gXAq4CNBzyO0ljmDpMzd4jh WKd8C4g/Pm1viyc5Rz2JvgdfZRvK5KZ/NoaGwh+SWUhaTChXvwMOiw5ClVlEGjzk6ifA46ODqLkF pLlNH1RyP/8hvbL+q5L7KdsWpFfbH1FiH5cCryatX9F0M0lTLu1Kmmt3lzG/zgyLbHDvIRUpirYr 6Ynmfqc4+TUpCVxUdEBTsB9pH/YIjuN84HDSXOV1N530/bQNaUHkbUhrtmwFbEt6SnQXmvPmiz// 1Y9XAP8XHUSwZcA3Scfh/OBYVG8LMHfoh7lDcRzr5GM65U33+0HS1MaR/gg8OjiGyQyTph0cbCNt qglEV2ByaxlYSHwlcaK2qKwdV5YWEX/NTdQWlrXjLbA+aYHj1ZR/nn5FGqw2xRBpge2pPH3fT/sW aWHrJnse8d8jZbXvFHeY/usoYGmfcZwCHFhCLINan/REXvR5Oo/0hHjdLSD+WFbZFhZx0NQa00g3 M6Kv21za70hP75c9/aGaxdxh6swdirGA+O/PKtvCIg5aDR1L/LFfVPI+ZiP6HnyVbVr0wZYkVe5B wN+AN0LpPwfeBzyK9BRXUwwDHyetQ3FLif08gzR1xVNK7EPlKfLthvWATwPfBjbs8d9cBDyS9IbD GQXGUpQ7gKcCnw2OY2/gt8Dc4DgklWcNqeC+PDiOXDwI+C5p7vv3kRZuliZi7jAYcwdJCmYBRJLa YzbpJurvSK8Hl2k5afD9DtKNhyZaBNwPuLDEPuaTFmz+Ht6grZtdC9rOfNIN+lf1+PeXA28B7k3+ 00asJu3XF4Lj2Av4Gc6hLTXZJcCbooPIzJbA24DLSd+Bj8L7A1qXuUOxFmHuIEkhHOBIUjvsCfyZ 3m+iDuIW4CHADyroK9q/gENIx7ZMTwX+Cuxfcj8qzgakuYgHsQfp2jqkx79/GrAvaa2PFQP2XZVh 4JXA94PjOAT4SnAMksr1GZo/R/5UTCPNdf5zUjHkLcBmoREpB+YO5TB3kKQAM6IDkCSV7sWkuTTX r6CvfwNHkF6/boubSdMM/Qx4cIn97ES6wf1m4BOkG8d1d3ynAczr/LoB6VqdT1rUcAvSfMbbkZ7U 34fyFt0r2m7ANVP8twcCvwA27eHvrgLeTpqbu45PTa4Gnks6xwcExvEM4EzgU4ExTNW5pDnGZwFz Ov89lzR92nzSk95bkj5L2wD3Ir0ltElArFKUYeDZpM/LNrGhZGt74APAO0nTLh5LWitJ7WLuUC5z h6k5F8c6kqYqehGS3FoGFhK/4I+LAWnEIuKvuYnawrJ2vCFmAsdR3fm4hvJfj8/Z+qQFp6s41idQ TVKao+nAA4D3k6656O+hidpLpriPh5PWyOiljyvJc5HzqdgKuJ7Yc7aSdH21xb7AW4F/EP956act LOFYqD0eSCocR1/HdWmnAo/H2SPawNyhWuYO1dgXxzp1cizxx35RyfuYjeh78JXe748OILeWgYXE f9j9ItCIRcRfcw4KpmYr4HSqOxdtT2BGbEh6gryKY/5X0hPzbTaDNF/0hcR/H3Vr75vCPj0WuKvH 7Z9KesqtSR5CeiMk8rxdQvtuEgyRCm+/J/5z00tbWMpRUJu8ivjruG7tX8BrSGMdNY+5Qwxzh+o4 1qmHY4k/9otK3sdsRN+Dr7L5FIckNc99gbOp7qnw20gLZ15aUX85WwY8Ari4gr7uA5wFHFRBX7la RVo74t7AG0iFg5zs0OffP4I0//XMHv7uVzp//8Y++8jdb4GPB8ewC/Dh4BiqNkx6CvVQ4OnATbHh SKX7DOlJd/VuB+CTwFWktzC3DI1GRTJ3iGPuUB3HOlKbRVdgcmsZWEh8tdNKqEYsIv6a86mI/hwB LKW6c7Ci06fWtQtpUF3FObiDtHipYAF5TYv1+z5ifxC9T3v1rj62W0ezgX8Sf/4i1yOJdg/SzbDo czBeW1janqtNZgK/I/56rmu7E/gSsHu/B15ZMXfIg7lD9Rzr5OlY4o/9opL3MRvR9+B9A0SSNBVH AT+n2qkJXgmcVGF/dXEp8ETSVD5lmwP8BHh+BX3l7lzgMNKCmjnYoce/txfwU9K5nMyrgP+dakA1 cSfwsuggSE86D0UHEeRa0jQRZ0UHIpVoBWnawfOjA6mpWcCLSNNQ/oj0dLnqxdwhH+YO1XOsI7WI BRBJaoaXA98G1quwzy+TnvxTd78nLbhXhWmkKZGOqai/nF0KPBJYHh0I6cmyGZP8na2BE4G5PWzv FcD/DRpUTSwiTQcW6QDgWcExRFpCmqLk6uhApBItIU0/c010IDU2BDyBtL7Ar6huGiUNxtwhP+YO 1XOsI7VF9CsoubUMLCT+dS9fBdOIRcRfc74WOrmXU/2xP4v05J8mNgT8jGrPzZsr2bP8RXwuurUd JohxNr0vfPnqAY5FXe1CWucl8vxdyuRFrKY7BFhD/GdpdFtY5g6rlXYhrykU695OJb2RqTyZO+TL 3CGGY518HEv8sV9U8j5mI/oevFNgSZJ69XLgsxX3eTvplfncFpzO0TDwAuCGCvv8ICYyAJ8H/hwd BLDdBH/2BWD/HrbxLuDTxYRTK5cC3wyOYWfgucExRPsD8LXoIKSSXQo8DBfFLcphpCLIItq74HKu zB3yZu4Qw7GO1HAWQCSpviISGIDXkW4UqDc3Uv16Bh/EV9qHyWOx8O3H+f2XAM/p4d8fB7ynuHBq 532kcxnpbThmfhewMjoIqWQXkuaDvz46kAY5FPgTab2BvYJjkblDXZg7xHCsIzVY25M5SaqrpxKz FsAvcO7eqVgIfKviPj8MPK/iPnNzIvELG27b5ffuDXyqh397CnksBh7pUtKNs0g7khYmbbOrgK9H ByFV4DzSVCiuCVKsx5KO7dcY/8EAlcvcoV4WYu5QNcc6UoNZAJGk+jmcNC3MUMX93k5ahFlT8wZg ccV9fom0uGubfTG4/63G/P9s0qKjk82DfSXpZsWqMoKqmRym/3p9dAAZiP4sSVW5lDRt08XRgTTM EOnNx0uAjwObxIbTKuYO9WTuUD3HOlJDWQCRpHpZAPwYWC+g73eTnozR1NwAvL3iPmcAPwTuX3G/ OfkRaVHDKFuM+f/3Mfk0ICuAxwM3lxFQDZ0KXBEcw0Gk7982+zNwdXQQUkWuAQ4GTo8OpIHWY+2U SK8hZkzbJgswd6grc4fqOdaRGsoCiCTVx+akqWA2Duj7fODYgH6b5vOkKSCqNAf4KbBNxf3m4hbg 3MD+54/67wNJN30m8wZiY87NMPCN6CCAF0YHkIFTogOQKnQT8FDgZ9GBNNSmwCdJY8zHBMfSVOYO 9WfuUD3HOlIDWQCRpHpYD/g+sF1Q/8fgVDxFWA28OaDfrUhP/80O6DsHZwb2PTIF1gzgy0w+9vol MXN05+770QEAz2byqcua7ozoAKSK3QE8gTRlk8qxG+lm62+BvYNjaRJzh2Ywd6ieYx2pgSyASFI9 fBw4NKjv35AWk1YxfgksCuj3/rR3XtvIAsjmnV9fweRTXy0BXkJ640HrOo/4abDmAkcExxAt8rMk RVlNejPvRcDK4Fia7HDS248fJ+aNhaYxd2gOc4dqOdaRGsgCiCTl7xnAqwL7f1Ng3031lqB+n007 F6O8JLDv+cCWwHt6+LtHA/8uNZp6+0l0AKSF6dss8rMkRTuOdJP++uhAGmw6aarIi4BnUv2i3U1h 7tA85g7VcawjNZAFEEnK286kuV+j/AQ4J7D/pjqDuPllPw7sE9R3lMjFDKcBXyK9PTCR04CvlR9O rf00OgDgcbR7wd5lwK3RQUiBTgPu0/lV5dkK+Cbwe2Df4FjqxtyhmaJzh3sH9R3BsY7UQBZAJClf 6wHfBjYKjOF/A/tuuvcG9TsL+B6wQVD/Ea4lTWESZbLFXVeTnq5z6quJ/QG4LTiGjYCDgmOIFllQ lHJwPelNkI9EB9ICDwTOBv4fsH5wLHVg7tBskbnDd2lX7uBYR2oYCyDq16GkGzS2drRDUaT3APsH 9v9zfIKrTIuIW2TvXsAngvqOsJr0NFeuvkJa40ITWwn8KToI4MjoAILdGh2AlIGVwP+Qvg9uDI6l 6aaTjvX5wMOCY8mduUOzLcLcoSqOdaSGsQAiSXm6H3BMcAwfDe6/DT4Z2PeLadeCzkujAxjH7cA7 o4Ookd9HB0B68rvNci4mSlX7NWlayV9GB9ICOwInAV8nra+ldZk7tIO5QzUc60gNYwFEkvKzHmmh zemBMZwN/C6w/7b4IbGLXn8Z2Diw/ypFToE1kc/ggrr9+EN0AMB+wJzoIAKtig5AyswNwKOAl5CK 2irXs4ELSYukKzF3aA9zh2o41pEaxgKIJOXnLcQvNHdscP9tsZLYhSq3BT4U2H+VFkcH0MXt+LRk v/4C3BUcw3qkJ23bakl0AFKmvkR6G+Tk6EBaYD5pkfQfApsHx5IDc4f2MHeohmMdqWEsgEhSXnYF 3hYcw83A94NjaJOvAmsC+385aZFRVe8rwE3RQdTMncC50UEAC6IDCDQcHYCUsX+Rpoh5PnBLcCxt 8ETgAuDR0YEEMndoH3OH8jnWkRrGAogk5eUTwMzgGL5G/BPWbfJv4MTgGD5N7LQJbTSMT0tO1QXR AQD7RgcgKVvDwPHAnsA3YkNphfnAz4BPAbOCY4lg7tA+5g6S1CcLIJKUjyNJc0hH+2J0AC10XHD/ C0gLG6o6vwQujw6ips6LDoB0Y1OSJnID8BzgEODvwbG0wauBM4CdogOpkLlDe5k7SFIfZkQHoNr5 I+1+xbhtfg4cHB1ES6xHHk+DnwVcFB1EC/0CuI3YRQU/AJyAU3ZU5SvRAdTY+dEBADtHByCpNk4D 9gNeBLwX16wo0wLSYtzPIo2tmszcod3MHSSpDxZA1K9V5LmQrMqxKjqAFnkhsHt0EMC3owNoqbuA haQnRaNsArwTODowhra4lTRdh6bmwugAgC2A9YE7ogORVAurgS8A3wXeSvpZGz1tUVPNIz3E9Tbg gzR3Ln9zh3Yzd5CkPjgFliTFmwO8KzoI0mJ6340OosW+Ex0A8DJgu+ggWuAnwMroIGrsGvI4fn5W JPVrCfAm4F7Aj4Jjabr3A98EZkcHUgJzB4G5gyT1zAKIJMV7KbBVdBDA74Dro4Nosd+SXmWPNIs8 Euqm+3F0AA2Qw3fV1tEBSKqty4EnAYeSphBSOZ4BnAJsFh1IwcwdBOYOktQzCyCSFGtD4O3RQXQs jA6g5VYCv4oOAngueUyp0FSrSDdjNJhrowMgj5tPkurt98ABwFOAS4JjaaqDSOtYbh8dSEHMHTTC 3EGSemQBRJJivZR8nkpbGB2AslgXYjpp3myV40xgWXQQDWABRFJTDAM/APYEXo5P1Jdhd1IRZK/o QApg7qDRzB0kqQcWQCQpznrAa6OD6DgXuCo6CPEr0nzK0Z6B8/mW5bToABoihxuEFkAkFWkV8Hlg F9LCwktiw2mcbYBFwD7BcQzC3EFjmTtIUg8sgEhSnKcB20YH0ZHD69OCW4C/RgdBepLrjdFBNNTZ 0QE0RPSc12ABRFI5bgfeC+wI/L/O/6sY80nTjt0nOpApMnfQWOYOktQDCyCSFOeY6ABG+U10APqv k6MD6Hgh6UaBipVDktoEORRA/HxIKtOtwJuBHYCPAHeGRtMc84CTqOebIOYO6sbcQZImYQFEkmIc Ctw7OoiOO0jzIisPv40OoGN94CXRQTTMSuCK6CAaYml0AMCm0QFIaoWbgP8BdgI+iYWQIswHTgF2 iw6kD+YOGo+5gyRNwgKIJMV4UXQAo/wBWBEdhP7rT6R5wHPwEhwrFOlyYHV0EA2RwxsgFkAkVek6 4GhSIeRYnBprUPOBXwNbRwfSI3MHjcfcQZIm4ReTJFVvU+Ap0UGM8vvoALSOO4BzooPo2B44MjqI Brk6OoAGyWFxYAsgkiJcB7yONDXWh8jj+7CudiCtZbFxcByTMXfQRMwdJGkSFkAkqXrPAmZFBzHK H6ID0N38KTqAUV4eHUCD3BQdQIPkcMPPAoikSDcBbyHdxH8ncHNoNPW1L/Ad0iLOuTJ30GTMHSRp AhZAJKl6z40OYJQVwFnRQehuTo8OYJRHAveIDqIhbowOoEFymAJrGvk/NSyp+RYD7yUVQt4MXB8Z TE09Evh/0UFMwNxBkzF3kKQJWACRpGrtDOwXHcQo5+BimjnKKbGcBjwpOoiGWBkdQIPkUACBtOCn JOVgGekm/k6kKbKuiQ2ndt4APD06iC7MHdQLcwdJmoAFEEmqVk7z9wL8JToAdXU5cGt0EKM8MzqA hlgaHUCD5FJMsgAiKTfLSYuk70yaiuaq0Gjq5UvAHtFBjGHuoF6YO0jSBCyASFK1ckti/hwdgMZ1 bnQAoxwAbBcdhDTKiugAOpwCS1KuVgCfJxVCng9cFhtOLWwInADMjg5kFHMH9erc6ABGMXeQlBUL IJJUnZ3I6xV2gLOjA9C4/hodwBg5Tguh9rojOoCODaMDkKRJrAKOJ73ZcBRwYWg0+dsHeH90EB3m DuqHuYMkjcMCiCRV51HRAYxxJ/DP6CA0rvOjAxjjkdEBSBmaER2AJPVoFfBdYG/gyeT1tHhuXgcc Gh0E+eUOd2HukDNzB0kahwUQSarOw6IDGONCYHV0EBrXP6IDGONgnO5H+VgSHYAk1dQa4IekNwue gIWQboaArwBzguPILXe4AHOHnJk7SNI4LIBIUjVmAodHBzHG36MD0IRym6JiBvDQ6CCkjuHoADqc AktSXQ0DC7EQMp6dgHcE9m/uoH6ZO0jSOCyASFI1DgI2iA5ijPOiA9CElgFXRgcxxpHRAUiZcQos SXVnIWR8x5CmDItg7qB+mTtI0jgsgEhSNR4cHUAXzuGbv0uiAxgjx+tYkiQNbqQQch/gEcCZodHk YQbwiaC+cxxzmTvkz9xBkrqwACJJ1TggOoAuLo4OQJPKLYnZBdgiOghJklSqE4EDsRACaQqfRwf0 a+6gqTB3kKQuLIBIUvmGyC+JWQVcER2EJnVZdABdPCA6AEmSVImRQsjjgPODY4n0Eaqd8tDcQVNl 7iBJXVgAkaTy7QZsEh3EGFcAK6OD0KRyTGIOig5AkiRV6qfAvsBzaOdN8D2AZ1XYn7mDpsrcQZK6 sAAiSeXL7QkugMujA1BPro4OoAuf4pIkqX3WAN8AdgdeA9wQG07l3g7MrKgvcwdNlbmDJHVhAUSS yrdPdABdXBkdgHpyVXQAXeR4PUuSpGqsAD5NekvhE8Dq2HAqszPVvQWS41jL3KEezB0kqQsLIJJU vj2jA+gix8Gx7u5G4K7oIMaYC2wbHYQkSQp1G/B60tRYpwbHUpVjqOYeirmDpsrcQZK6sAAiSeXb KzqALkxi6iPHV9lzvKYlSVL1/gEcDhwF/Ds4lrLtATymgn5yHGeZO9SHuYMkjWEBRJLKtSGwfXQQ XVwXHYB6dmN0AF34KrskSRrtu6QCwaeA4eBYyvS6krdv7qBBmTtI0hgWQCSpXLtFBzCOa6MDUM+u jw6gi92jA5AkSdlZBrwWOBi4KDiWshxKuU+zmztoUOYOkjSGBRBJKleOT3BBnk8Gqbv/RAfQRa7X tSRJinc6sIC0SHoT3wZ5RYnbznWMZe5QH+YOkjSGBRBJKleOC76txiSmTm6KDqALkxhJkjSRO0mL pB8OXBMcS9GeBcwuadvmDhqUuYMkjWEBRJLKlWMScwvNfBqvqW6JDqCL7aIDkCRJtbAI2Bf4UXAc RdqY8hZDN3fQoMwdJGkMCyCSVK4ck5jF0QGoL0uiA+hiFrBVdBCSJKkWbgGeBLwSWBEcS1GeVdJ2 zR00KHMHSRrDAogklWub6AC6uDU6APVlcXQA4zCJkSRJ/fgs8EDgyuhACnAksFEJ2zV30KAWRwcw DnMHSWEsgEhSuTaJDqCLxdEBqC+LowMYx2bRAUiSpNo5C7gvcGp0IAOaCRxRwnbNHTSoxdEBjMPc QVIYCyCSVK5NowPo4o7oANSXO6MDGEeOCbokScrfzcDDgc9FBzKgMtYByXF8Ze5QL+YOkjSGBRBJ KleOA70c54XV+G6PDmAcORb3JElSPawEXgG8ITqQATy8hG3mOL4yd6gXcwdJGsMCiCSVZ3an5eau 6ADUl1yfujOJkSRJg/o4cBSpIFI3WwG7F7g9cwcVwdxBksawACJJ5ckxgQFYHh2A+rIiOoBx5Hp9 S5Kkevku8GTqWQQ5pMBt5Tq2MneoF3MHSRrDAogklWdedADjMIlREeZEByBJkhrjp8CR1G+cemiB 25pX4LaKVLdzojyZO0gKYwFEktrH19jr5bboAMYxKzoASZLUKKdQvzdB9osOoALmDvVi7iBJY1gA kaTyTI8OQI2wJjoASZKkivwSeCb1Gf/sQXFPtps7qAh1+exIUmUsgEhSeTaKDkAqkde3JEkqw/eB 10QH0aNpwL0L2pZjKzWZ17ekMBZAJEnSVKyODkCSJDXW/wGfiA6iR3tHByDVgLmDpDAWQCSpPHWa v1j5mhsdwDjuiA5AkiQ12jHAidFB9GDXgrZj7qAimDtI0hgWQCSpPLdHB6BGGIoOQJIkKcBq4BnA v6IDmURRBRBzBxXB3EGSxrAAIklS3nJdEPPO6AAkSVLj3Qo8EVgRHcgEdokOQBrF3EGSxrAAIknl yfU133nRAagvuS4YaBIjSZKqcC7wpuggJrBNQdsxd1ARzB0kaQwLIJJUnlyTGL/7VQSnaZAkSVX5 JPmuB7IZMKuA7Zg7qMnMHSSF8QeZJJVnGXkuZrhxdADqSxEJdRlujQ5AkiS1xjDwUmBpdCDj2KqA bZg7qAgzowMYh7mDpDAWQCSpXDkO9HK9oa7u5kQHMI4cr21JktRcVwFvjA5iHFsXtJ0cx1fmDvWy fnQA48jx2pbUEhZAJKlct0QH0MUG0QGoL7OjAxhHjte2JKmZDiO9ATC6HRcZkMJ8CTgrOogu5hW0 nRzHV+YO9WLuIEljWACRpHLlONCbGx2A+pLr+bopOgBJUmsMd/m9zSqPQjkYBo6ODqKLosZr5g4a VK7ny9xBUhgLIJJUrn9HB9DFvOgA1Jdc512+LjoASVJrLOnyexZA2utPwA+jgxijqPGauYMGZe4g SWNYAJGkcl0VHUAX86IDUF9yfIrrTnyKS5IUa9PoABTq/dEBjFHUNFHmDhqUuYMkjWEBRJLKdUV0 AF14w6BecnzC9croACRJrXeP6AAU6hzgV9FBjLJhQdu5oqDtFMncoV7MHSRpDAsgklSuHJ/i2pB8 F8fT3eWYxFwdHYAkqfXm4eLMbfeZ6ABGmVHQdswdNChzB0kawwKIJJXriugAxrF5dADq2RbRAXTh U1ySpBxsGx2AQp1I826sXhEdwDjMHerD3EGSxrAAIknl+iewOjqILraKDkA9yzHhvCA6AEmSgO2i A1CoNcDXo4PoGCpoO+YOGpS5gySNYQFEksq1Arg0OogucnwySN1tGR1AFyYxkqQc7BYdgML9KDqA juGCtmPuoEGZO0jSGBZAJKl850UH0IVTRtTHPaMD6MIkRpJUpeXj/L4FEJ1D86bBMnfQIMwdJGkM CyCSVL5/RAfQhUlMPWwKzIoOYoyl5LlApySpue4a5/d3rzQK5WgYOCk6CNL4qCjmDpoqcwdJ6sIC iCSV76/RAXSR45NBurt7RAfQxbnRAUiS1LFXdADKwh+iA6DYdTvMHTRV5g6S1IUFEEkq3+nRAXTh oqH1sEN0AF2cER2AJEkd25Dngr+q1h+jAwCWFLitPxW4raKYO9TDDtEBdGHuICmcBRBJKt+NwCXR QYyxc3QA6skO0QF08efoACRJrTPeGiAAC6oKQtm6lGKnoJqK/xS4rZswd9DU7BAdQBfmDpLCWQCR pGrk9uTLPclvfljd3U7RAXSR4xtNkqRmG28NEID7VhaFcvbP4P5vLnh75g6aCnMHSerCAogkVeO0 6ADGGCLPAbLWtUN0AGNcDfw7OghJUuusmODPDqwsCuXsguD+iy6AmDtoKnaIDmAMcwdJWbAAIknV OCk6gC52jQ5Ak8rtHJ0cHYAkqZXumODPDibdnFW7Rd9kvbrg7Zk7aCpyO0fmDpKyYAFEkqpxBXBx dBBj7BkdgCY0HdgtOogxTGIkSVHWjPP784HdqwxEWbo2uO87C97mFZg7qD/mDpI0DgsgklSdE6MD GMMkJm/bAzOjgxhlGPhNdBCSpNaaaJHrQyqLQrkqchHyfl1e0nbNHdQPcwdJGocFEEmqTm5JzN7R AWhC94oOYIy/ATdGByFJUhdHRgegcLcH9t2WAoi5Q97MHSRpHBZAJKk6pwC3RQcxyh6kV6WVp72i Axjjp9EBSJJabfEEf/YQHNO03UTrxJTt/JK2a+6gfpg7SNI4LIBIUnXuIq+B4BxSIqM83Ts6gDF+ EB2AJEnjmAscGB2EWuvckrZr7qB+mDtI0jgsgEhStU6IDmCMBdEBaFw5JTEXAedFByFJarWJ1gAB eEwlUUh3d06J2zZ3UK/MHSRpHBZAJKlaJwFLooMYZb/oANTVTPKax/dH0QFIklpv9SR//qRKopDW dRVwU4nbP4mJp3+rmrlDnswdJGkCFkAkqVp3Ad+LDmKU+0cHoK72BWZEBzHKd6IDkCS13mRvgOwC 7FNFIMrSRkH9/qHk7d9FXm+BmDvkydxBkiZgAUSSqvfF6ABGuR95DZaV7B8dwCh/wVfYJUnxJnsD BODJpUehXG0c1O+iCvowd9BkzB2k4mwYHYCKZwFEkqp3NvC36CA65gD3iQ5Cd5PT03Vfjg5AkiQm fwME4NnAUNmBKEubBfW7qII+zqa8hdb7Ze6QJ3MHqTgWeRvIAogkxcjpSa6DogPQ3RwQHUDHcnyF XZKUh17eANkROLjsQJSlLQP6vBq4tKK+vlRRP70wd8iPuYMkTcACiCTF+Ca9PclYhcOiA9A6Ngf2 iA6i43vAbdFBSJJE7z+PnlNqFMrVtgF9/qTCvswdNB5zB0mahAUQSYpxG/m8BXIYMD06CP3XodEB jPKJ6AAkSepY0+PfO4q4BbEVZ8eAPhdW2Je5g8Zj7iAVa250ACqeBRBJivNJYFV0EMAmwH7RQei/ HhQdQMdvgb9HByFJUkevTxVvSFoLRO2yS8X93Qr8vuI+zR3UjbmDVCzXEmsgCyCSFOdq0mvCOTgi OgD91+HRAXT4BJckKSe9vgEC8IrSolCO5gNbVdznD4GVFfdp7qBuzB2kYnmvvIE8qZIU68PRAXQ8 KjoAAXBPYK/oIIALgV9GByFJ0ih39PF39yKfm4Iq374BfR4f0CeYO2hd5g5S8TaODkDFswAiSbH+ Th5Pch0IbBkdhDgyOoCO9wDD0UFIkjTKij7//ptKiUI5un/F/V0C/LHiPkeYO2g0cwepeBZAGsgC iCTFy2HAOAQ8OjgG5ZHEXAicEB2EJEkDOgJYEB2EKnFIxf0dV3F/Y5k7aIS5g1S8IWD96CBULAsg khTvAuDr0UEAT44OoOXmkEcS8x76m2ddkqRcvTk6AJVuOnBwhf0tJ74AYu4gMHdQMy2NDqBjw+gA VCwLIJKUh/fS/9QORXsosHlwDG32UGCD4Bj+gU9wSZKa46nAvaODUKkOAOZW2N/xwE0V9jcecweZ O6iJVkcH0GEBpGEsgEhSHi4Djg2OYQY+yRXpSdEBAG/EJ7gkSXmays+nIdLTyWquKqdhGiZ+vD7C 3EHmDmqiO6MD6HAdkIaxACJJ+Xg/cENwDM8K7r+tZgGPC47h18CJwTFIkjSe26b47x5HWrBZzfT4 Cvv6AXBxhf1Nxtyhvcwd1FSLowPosADSMBZAJCkftwFvCY7hAcCewTG00aOBeYH9rwaOCexfkqQy fZz0NoiaZQFwr4r6GgbeXVFfvTJ3aC9zBzVVDlMMglNgNY4FEEnKy9eA04NjeFFw/2307OD+Pw+c FxyDJEllOQh4RnQQKlyV46dvkhYfz425QzuZO6ip/hMdQEeVa0upAhZAJCkva4AXEruo4XNIr1Wr GvOBRwb2fx3w1sD+JUmqwofxic4mmUUas1ZhJfmuJWPu0D7mDmqyG6MD6LhHdAAqlgUQScrPhaQ5 faNshvP5Vul5wHqB/b+Gqc+rLklSVQadwuoewPuKCERZeDrpRnAVjgUuraivqTB3aJfnYe6g5sql ALJldAAqlgUQScrTB4HzA/t/Hc6VXYUh4GWB/f+MtKCnJEm5K2I6ilcD+xewHcU7uqJ+rqcehTNz h3Ywd1DT3QQsiw4C2CY6ABXLAogk5Wkl8EzgrqD+9wKODOq7TY4Adg7q+xZiEyhJkqo2DTgOmBkd iAZyJGkB9Cq8iXo87W7u0A7mDmqDHN642zo6ABXLAogk5evvwP8E9v+mwL7b4rWBfb8UuDawf0mS IuxNPZ7o1/jeXVE/i4BvVNRXEcwdms/cQW2QQwFk9+gAVCwLIJKUt08Dvwzq+1DgsKC+22Af4BFB fX8DX1+XJLXXG4EHRwehKXkccEAF/dwOvAAYrqCvIpk7NNfemDuoHS6JDoC0btjG0UGoOBZAJClv w8DziXvaxicky3NMUL+XA68K6luSpKmaXuC2hkg39DYrcJsq3wzgwxX19SbgXxX1VSRzh+aKervH 3EFVy+ENEIA9owNQcSyA5Mf5aKXeteXz8h/gicCKgL4PBh4d0G/T7QI8I6DfO0nXUh3mspYkabSN Ct7eNsC3KbawonK9Gtitgn5+A3y2gn7KYu7QPOYOapO/RAfQsVd0ACqOBZD8rB8dwCTmRgegSuV+ vnP/vBTpTOAVQX1/hPTEnYrzdmJuuLwc+FtAv5IkDWq9ErZ5BPC/JWxXxbsn1Zyr64BnUb+pr8Yy d2gWcwe1yQWk4lu0KqZbVEUsgOSn6CebijYrOgBVKvfznfvnpWjHAZ8L6HcP0qJ3KsYupMS6al8E jg/oV5KkImxQ0nbfRnrCWXn7DOWP/dcAzya9QdEE5g7NYO6gtlkF/DU6COCQ6ABUHAsg+cn9hnOb nrhX/uc7989LGV5NzMKG7wE2D+i3if4f1T/BdQrp2pEkqa7KvPn9TeD+JW5fg3keafHzsr0D+G0F /VTJ3KH+zB3URmdHB0Aq5vo91hAWQPKzaXQAk9gkOgBVKvfznfvnpQyrgadQ/byYmwIfq7jPJnoQ 1T9l+k/gScTMA52TedEBUN7Ty22Uy7HM/UGBMsyLDgCYEx2AQpT54Msc4OfADiX2oanZEfhUBf18 G/hgBf1Uzdyh3swdYsyLDgDHOn+KDqDjgdEBqBgWQPIyA9gyOohJbEw+Nx1Urg1I5ztnW9LO+WXv AB4JXFZxv88GHlpxn00yHTi24j5vJF0riyvuN0c5jHnKmL++rXI5ljOjAwiQw2epjW+ACjYseftb ACd3flUeZgPfp/ypr84CXkT91/0Yj7lDPZk7xHGsEy+Xt/GqePtQFcjhQ621dqQe52SX6ABUiTqc 52m090m9G4EjgX9X3O+Xyb8wlqtXA/epsL/bSAnMvyrsM2c5XLdtW7eoTLkcy7JvyOYoh8+SD+O0 UxWft51JN11yfwu6LT4N3LfkPi4DHgMsL7mfaOYO9WPuECeHa7btY50bgXOigwAeSzsfum2cOtxs b5N7RQfQoz2jA1Al6nKe6xJnGS4FDqPaRGZ70iKU6s+OwPsq7G858Aiqn+4gZzm8Rp5DMtUUuRzL XAoxVcohIW/jcVd1T8PuDZwIzK2oP3V3NOmtjDJdCxwB3FByP7kwd6gPc4dYjnXy8OPoAEgPRBwa HYQGZwEkLwdEB9AjFwhsh7qc5/2jAwgWkcg8G3hqhf3V3RDwRaobSK8EHk0+86bmYCvymKpo2+gA GiSXY7lddAABcjj2bTzuqvZm0P7Aqbj4aZTHUv76EYtJb0RcXnI/uTF3yJ+5QzzHOnnIoQAC8PTo AAryRuCbtPMNdhgeHraNasF+R5p3NPfmUwHtcBbx11ov7XdlHYCa2QW4guqO+1Jg9yp2rAGOobrz cgcpmde67k/8d9Uw1U870WQvJv58DgM/K3tHMzOL+GM+0jYreV+Vn2up/jo7D9i6ip3Tfx1OGs+U eV5vBPataocyZe6QL3OHWI518vJX4s/DUupfNLgPcBdpf/4J7AOE34Ov9H5/dAC5tUDzgFXEf7B7 aWtIT9OqubYinefoa62Xtor0+RHcEzif6o79P6j/QKBs9yc9VVXF+VhCeqJPd/dk4r+rhoHV5DEV VxN8gPjzOfI92Ca7EX/MR1rZ6wIoP4uJudaupN1TrlbpANI6BGWezxvp3PiRuUOGzB3iOdbJy2uI Pw/DpDV56moT0tuOY38Wzo6+B19lcwqsfDwZmB4dRI+G8BXWpnsq6TzXwXTS50dwDWl+yj9X1N+e wDeoz3dX1TYHvk81i6bdQprDelEFfdVRLsnDNGC/6CAaIpfpD/egXTdz7hcdwCg5xaJqrN/n378N uL2AfrcjTQ1zeAHb0vgOBU6i3KnOrgEeTHqzR+YOuTF3yENO44ucYolyPLAsOgjSm1k5TKncr+nA d0jrCo32fuDO6sMJFF2Bya0F+jPxFc1+2nnU5wa5+jNEOr/R11g/rapBe12sD/yA6o7/x6vZrVqZ Cfyeao7/v4B7VbNbtbWI+O+pkfaGcne1FaZR/hPC/bQHl7u7WfkU8cd7pH215H1Vfvq9Rl5GSvh/ M4V/262tAF5V+l6208Mpf9qrvwHbVLVDNWPuEM/cIR85jXWOL3dXa+OTxJ+LYer5FsjnuPt+nE5n TfDoe/CV3u+PDiC3FuRhXS7IOrTHl3AsFO/xxF9bU2kPK+FY1NkQ1U4R89pqdqsWhoDjqOa4nw5s Uc1u1dYs0lND0d9RI21hqXvbDvsRfx5Ht3eVu7tZOYf44z3SLit5X5WXjenv+jiHtU+ZDwEvpLgp tL6O0xkW6aWUPxX0ScDcqnaopswd4pg75OUcqvscTNYc6yTbkd5WiD4fNwHzS97XIv0vd9+HJcBO I38h+h68BZB2FUCmkceiPlNpF1DN65mqzgzSeY2+tqbS/gpO69fFM6lusPCSivYpdx+kmuP9PbwB 04vHEv/9NLotp9zpPdrg/cSfx9Ht/HJ3Nxs7En+sx7Z9S91j5WRT+rs2Du6yjXsAJ/S5nfHa33Fd kEFNBz5K+d8TnwLWq2ifmqDK3OGlFe1T7swd8uFYJ1/HEn8uhkkPQdTBm+ke/1Gj/1L0PXgLIO0q gLyWaj6kZbW3FH9IFOgtxF9Tg7TXFn9IGmEBcAnlH//VpKSpzcYbaBTZVpHmIHUawt78lPjvprHt laXucbPNBK4l/hyObQeUudOZyGXh+dHt/0rdY+VkB3q/Lr45ybYewd0XA51KW076Pvfncf+2BE6l 3O+H5cCzq9qhhlmAuUNVzB3y4lgnX5tT3Jucg7anlburA3sX3eP+5Ni/GH0P3gJIewoge5EGZtEf 3kHaXbiga1PsRzqf0dfUIO0O0udKd7cR1cztu5r2Ps1VRQJzPWmxSvUmt6mSRtpVpKm51L9XEX/+ urUTy9zpDMwnvTIffZzHtuWkaRHUfDvQ2zWxFNi6h+2tT3qbrIix76/wOuzHEZRfyL4YuE9VO9RQ 5g7lM3fIi2Od/B1N/PkYJo019il3V6dkOt3X/BgGfkuXGXyi78FbAGlHAWRT4KJxLsy6tStwHsm6 24J0HqOvpSLaRcAmhR6dZnkl5S8yOQy8vaodysSHKP+YnkxvN3W01knEfyeN115X4n431UbAdcSf u/Ha4eXteriPEX98x2tfKXG/lY8d6O16OKbP7e4C/KLHbU/UlpHeRHY61vGtTzWLC38F2LCifWoD c4dymDvkx7FO/qYDZxF/PoZJ98/uWere9mce4+e+/2Cce2TR9+AtgDS/ADIXOHOcC7Ou7WxcWK6u 5pLOX/Q1VGQ7k7RYprrbFTiD8s/DF0nT1TTZTOB4yj2Od5Juqvjaen+eSfx30UTtNmD70va+mb5C /HmbqF1GM9d3uQ+wkvjjO1F7UGl7r1zci8mvg38y9XHHo0hvDQx6LZ4FPGCKMTTZkZT/sNXNwFMr 2p+2MXcojrlDnhzr1Mfe5LEg+jBwKXkUQRYw/rSF1zBBjNH34C2ANLsAsiX5VCyLbn/DJwzqZmvS eYu+dspoZ5E+b+puOvBWyp/27Pek+TqbaAvgNMo9fn8h3fRRf3YnFRiiv4cma3/GxSh79XTiz1cv 7VtlHYAgm1DNPPCDtmtxDNp0C5j8OjhywD5mkm4a3tJDX718F+RwUyTaTsAPKf874Hs47i+bucPg zB3y5Finfl5J/PkYadcA9y53d8c1HXgD4xeEbgT2nGgD0ffgLYA0twDyQODqcS7MprTraPYUEE1y OHlPJVJEu5r0udP49gBOodzzcA1wSFU7VJGyv89vB95Il3k6Nal7Av8i/vun1/ZTmv+046AOp15r pn2onMNQuQ2BPxB/PHtt59Lcm2aavACysMC+NiFNhbJikj4na8uBY0nzyrfNfOCjDH4MJ2vXAI+r aJ+UmDtMjblDnhzr1Nd3iD8fI2058DKqfevqMCaeWehGelinJPoevAWQ5hVANgM+Q1rgK/qDWUVb Q1p4x3VB8rQF6fysIf5aqaKtJn3+Nivi4DXUEPAs4AbKPQ/vpP6D8umkOYrL/D7/KS50N1X7AlcS /73TbzsJ1y4az9OoZu7xottngfVKOB5VuQfpKdLo49hvu4D0xLmaZwHjn/flwI4l9LkDaaqaQcfM y0iF0TbkRpuT9nUZ5X7W7wQ+gGt9RDF36J25Q74c69TbHPI7f6dT7lRl00lF/8nWubwG2KuXDUbf g7cA0pwCyCbAm4DFk1ycTW1LSK/JbjrgcVQxNiWdjyXEXxsRbTHp8+hNxvGNPPFY5qvtZwP7VbVD BbsP5U5h+E/g0ZXtTbOsR3rqLZf5YKfSrgQeUfSBqbFNgS8Qf14GaWeSinJ1MkQqOt1I/PGbalsC vBAXo26aBYx/zt9Tct97Aj+eoP9e253Al5lkOoqa2pu0b1W8rfdjyil4qX/mDhMzd8iTY53m2By4 kPjzMbadBbycYqZm3AB4GPB/pGnQevle2LbXjUffg7cAUu8CyDTSwnefJ72GGP3By6Hd0TkeD8Av 6KqNvh7r+ARtGe12vB4nsyPlvlK6CvgE9XkrZx4puVtFOcfjRuAV1P8JtwjrkRY8vYj475ai2s+B /Ys8SDWzMfB60mK20eeiiLaaVMjZuciDVIIh4MGkudejj1lR7SzgkfizvikW0P08XwmsX1EM9yFN tVXE9XkK8JwKYy/D+sBzqW76mFOAAyvZM/XL3GFd8yg/d3gl5g79cqzTTPcELib+XHRra0jTln2W 9Jk9gvRmxpak74mRtjmwK+ke1RNJD/YdRzq//XyPnEafU6RF34O3AFKvAsgQaZGp55Geemn6mgqD tuuAL5EGy7tT7Rx5bTBEOq7PJR1nr8fJr8cvkz6/98Lrcaz7AydS3vFfTHq1PdfpCzYE3kZ5b/Et Bt4NzK1kb5pjOmle6A8B/yb+e6SsdiZwNGkw3HRzgEeRCgVLiT/2ZbQ1wC+A5wNbFXPYCnFv4C3A P4g/RmW1S0g/a/bDn/N1toDu5/fJAbEUWQi5DfgK8FjSd2HuZgGPIS3yXvY0VyPtT6SblsqfuYO5 Q44c6zTf5uQ3HVbV7XimsK5k9D34KtvQFG/6N9bQ0H+/KzYi3WTZgFSRm0tKWLcmVRh3AnYj3ZjY oOo4G2Qp6cv6IuBy0s2sf5PmE11C+iF/J2unbWqrIdI1OJu11+OWwDadthOp8LEr6drV1NxOuh4v Jl2P15CKJNez9nq8nfRE79KYEEPcjzR37eNK2v5i0g/szwCXldRHP3YiPaHxfMqZMm0JaVHUY0n7 rnTTZxbp5+5Gnf/enPQzd3PSz99tSFNs7EX7fu5eD5xHeqX5OuAm0ivQN5GeAlxFuokG6YbUqoAY x9qQ9GTiTNJTwuuTzuMWnbYV6fXsfUjTwdR5vYypuAL4O+lnzn9I454bSOfzZmAl6ecN9DcGGjne kMYLM0ifoZFjPp80jr0X6di3bZrSJaTjfgFpvHkj6x77law93stJ07ooDweTnmwc7RTgIQGxjNgb +B/gKIp5Ens58OtOW0T6zs/BLqTj/EjgoVT31sovSA87jD3vyp+5Q7HMHdblWGdibR3rbED6Xoh4 MCLSatJU7x+byj9uVU0gugKTWyM9CR5dubON347ufiU31tHEH3Pb+O154524hloAfANYQTnHcw0p 6X8x1S8UuilpHtVfM/hip+O1q0mDk3nV7FItPI/4z3FT27yez0Kxju0hNlv/7YpJjvuCDGJsajts kmOvahzGuudlFfmspbEdaXqeot9guxH4IenJ5UeSHgQo21zgcNJUhN+lt/nGi2y3k97O7mnxVmVv AeYOgzRzh3UtIH5M0NR2WM9nIW9DwDGUuy5RTu1a0swIUxZ9D77K5pyBkqRenQs8m/S04yuAl5Ge sCnKEGlezCNI67ScBpxKegryDNLbYEWZTZpH+rBOO5jy5tE9k3Rj5Ifk8WS+JEl1cwbrLny9gpT4 5+Aq4HWkqWleALyaYhbpnk+aC/yJo37vVtJbypeTCqNXkt4auxm4pfPrGta+FTjaHNadc/yepDct tyXNbLAbcVP0XQR8DvgaPuHeJOdi7jAV5g7S1AwDHwFOBr5OelOzqU4kvXV2fXQgdWEBJH93kAaB Y9vI1AgrST/Yx/5wHz11AqTXwcZOLzHye7NHtbmsHRSP/Hcd5qNVNXq5Hru9Rrmi829HjEyNQpff G5kKZw7dr8fZA++FBnUd8A7g/aSk/AWkpwWLnG90GvCgTnsX6dXOS4HzSfO3/ps0Rdn1pIT/LtK1 N2LkOtqUlMzfE7gH6YnCfUjTOUwvMN6xlpDmx/4qaT5S1cNK0ndVP6+DzyNdS7nOR912d5LOZa9T g41MwzYTxz+DWEN6Gn7sz/+JjEw/O7esoFRrdzL5m1DRlpBuWn6StE7Gy0g3ZotcnHYT4L6dVneL gRNIN6n+RLpxpWYyd5icuUP9ONbJ1zmk9VBeR/o+qGrqxiosIb3l8mX8udkXCyCDW0b64QopsV42 5s9Wkb4UV5KexBn5QbuMtWsKTNRWlhZ572ay7o3oeeP8/0asLaRsRCqubMzamwkjRhdjpuGaFUVa SvpBDHcvgi0lXau3df5sKWuLZ0u5+/XY7frM4XqcRffCyLwxv7chaweyG5OuuY1I33ujb1SOLsZ4 E7M/dwLf7rQdgOcCzyIlCEWbTlrnZnfgSSVsvwirSE+dfRX4McU+ddZ2Szq/jn6qdWQtnpGfqyMJ yFLWFjAWszYpWUL6TlzWabd1/u6yzp8Xsa7PeqSfcXM7v25A+k4Z+U7agLXF3VmkwfiGpJ+zG7P2 Z+jGpO+ljTvbHf1zdD3qP4gfSRhh3Z9VI+fqjs5/Lx71e8tI53Tk/C5n3XM4cm4Xs/ac9pqMTmQ2 6XhvTDoHI+d1I9ae55FzNvphkpmj/u7IOGrk+oB156+eTboeqjB63Dp6bZHFrB3Hdjv+oz9fo4/3 yPjh9lH/dnEBcU4jHdORz80GrD0HI7+3Iet+fkZ+5o89/ut1fm/kRtu8UX04BlUZ1gA/6bRtSdM9 Pp9i3gqpu2XAL0mFj5/TnLnn1Rtzh3WZO5TDsY5jHUg5xodJ0/C9kzRVXplFzLKtBL4AvI+0nov6 5CLoYwylVdA9KPlq2/lp2/7Wjeenu32ApwBPoNmvnUIaJP+GlLT8mPREmXrnZ6g8UcfWc1qOyY6r x708HlsVYQg4gLQ46xNIiya3xfWkosePSWMmix4ay9xBvfDncXnacGx3At5AegOtTrOKrAS+R5pm 87KiN96mmoAFkDFS/UOSVJBdgIcDDwUeTDNe972ctODhycBvWft2giRJUi/2Iy1s/lDgAdx9quI6 ux34HWmcdDJwXmw4qhlzB0llmk96++xFwB7BsUzkBtIbH58nTSNYijbVBCyAjGEBRJJKMx24P3AI sD9wELBNaESTW0OaN/iMTjsV+FdoRJIkqUnWJ61bcBhpfHR/6jMl6zBwMWnR5jOA00kFj9UT/SOp R+YOksq0H+nNs8eTx9tnNwI/6rRTqWAK+jbVBCyAjGEBRJIqdQ9SYrM36QmMvTq/Riw+fCtpocQL Ou3vpEUIl030jyRJkgo0jTQWuh9paqDdgT1Ja4gUuaB6P1aSFqG/DLiINEY6j3Sjt4j1lqRemTtI KsMWwOGktzLvCyyg/HUXbwL+CPyh086m4gcI2lQTsAAyhgUQSQo3Ddga2G5UuyewObBJp23a+XU9 0gJw3ZKeO0gJ+12kBOWWzq+3kuajvgq4uvPrlaQBiCRJUo5mkYog25LGRSNtM9KYaN6oX6eRbtx0 m1prGLit8+uSTrut024mTbVxfaddSyp8XINvdShf5g6SijYd2AHYlfQgwjak75WtSD93545qY28k ryYVQlcD/yF9f9zQ+fUSUsH0ws7/h2pTTcACiCRJkiRJkiRJapyoV2glSZIkSZIkSZJKYwFEkiRJ kiRJkiQ1jgUQSZIkSZIkSZLUOBZAJEmSJEmSJElS41gAkSRJkiRJkiRJjWMBRJIkSZIkSZIkNY4F EEmSJEmSJEmS1DgWQCRJkiRJkiRJUuNYAJEkSZIkSZIkSY1jAUSSJEmSJEmSJDWOBRBJkiRJkiRJ ktQ4FkAkSZIkSZIkSVLjWACRJEmSJEmSJEmNYwFEkiRJkiRJkiQ1jgUQSZIkSZIkSZLUOBZAJEmS JEmSJElS41gAkSRJkiRJkiRJjWMBRJIkSZIkSZIkNY4FEEmSJEmSJEmS1DgWQCRJkiRJkiRJUuNY AJEkSZIkSZIkSY1jAUSSJEmSJEmSJDWOBRBJkiRJkiRJktQ4FkAkSZIkSZIkSVLjWACRJEmSJEmS JEmNYwFEkiRJkiRJkiQ1jgUQSZIkSZIkSZLUOBZAJEmSJEmSJElS41gAkSRJkiRJkiRJjWMBRJIk SZIkSZIkNY4FEEmSJEmSJEmS1DgWQCRJkiRJkiRJUuNYAJEkSZIkSZIkSY1jAUSSJEmSJEmSJDWO BRBJkiRJkiRJktQ4FkAkSZIkSZIkSVLjWACRJEmSJEmSJEmNYwFEkiRJkiRJkiQ1jgUQSZIkSZIk SZLUOBZAJEmSJEmSJElS41gAkSRJkiRJkiRJjWMBRJIkSZIkSZIkNY4FEEmSJEmSJEmS1DgWQCRJ kiRJkiRJUuNYAJEkSZIkSZIkSY1jAUSSJEmSJEmSJDWOBRBJkiRJkiRJktQ4FkAkSZIkSZIkSVLj WACRJEmSJEmSJEmNYwFEkiRJkiRJkiQ1jgUQSZIkSZIkSZLUOBZAJEmSJEmSJElS41gAkSRJkiRJ kiRJjWMBRJIkSZIkSZIkNY4FEEmSJEmSJEmS1DgWQCRJkiRJkiRJUuNYAJEkSZIkSZIkSY1jAUSS JEmSJEmSJDWOBRBJkiRJkiRJktQ4FkAkSZIkSZIkSVLjWACRJEmSJEmSJEmNYwFEkiRJkiRJkiQ1 jgUQSZIkSZIkSZLUOBZAJEmSJEmSJElS41gAkSRJkiRJkiRJjWMBRJIkSZIkSZIkNc7/B5+6xEvi kKGXAAAAAElFTkSuQmCC" width="1600" height="400" style="overflow:visible" transform="translate(-45.913 19.127) scale(.7819)"/></svg>
	  </a>
  </span>
  <span class="large-header__toggle">
    <span class="burger js-menu-tray-toggle">
      <span class="burger__bar burger__bar--top"></span>
      <span class="burger__bar burger__bar--middle"></span>
      <span class="burger__bar burger__bar--bottom"></span>
    </span>
  </span>
  <nav class="large-header__nav" role="navigation">
    <div class="menu-header-menu-container"><ul class="large-header__nav-list"><li class='header__nav-list-item'><a href='http://honisoit.com/category/news/'>News</a></li>
<li class='header__nav-list-item'><a href='http://honisoit.com/category/analysis/'>Analysis</a></li>
<li class='header__nav-list-item'><a href='http://honisoit.com/category/culture/'>Culture</a></li>
<li class='header__nav-list-item'><a href='http://honisoit.com/category/opinion/'>Opinion</a></li>
<li class='header__nav-list-item'><a href='http://honisoit.com/category/university/'>University</a></li>
<li class='header__nav-list-item'><a href='http://honisoit.com/category/features/'>Features</a></li>
<li class='header__nav-list-item'><a href='http://honisoit.com/category/perspective/'>Perspective</a></li>
<li class='header__nav-list-item'><a href='http://honisoit.com/category/investigation/'>Investigation</a></li>
<li class='header__nav-list-item'><a href='http://honisoit.com/category/reviews/'>Reviews</a></li>
<li class='header__nav-list-item'><a href='http://honisoit.com/category/comedy/'>Comedy</a></li></ul></div>    <div class="large-header__search">
      <form role="search" method="get" class="search-form" action="http://honisoit.com/">
  <label class="search-form__label">
    <span class="screen-reader-text">Search for:</span>
    <input type="search" class="search-form__field" placeholder="search" value="" name="s" />
  </label>
  <input type="submit" class="search-form__submit" value="X"/>
  <button class="search-form__button">
    <svg height="18px" version="1.1" viewBox="0 0 24 24" width="18px" xmlns="http://www.w3.org/2000/svg" xmlns:sketch="http://www.bohemiancoding.com/sketch/ns" xmlns:xlink="http://www.w3.org/1999/xlink"><title/><desc/><defs/><g fill="none" fill-rule="evenodd" id="miu" stroke="none" stroke-width="1"><g id="Artboard-1" transform="translate(-539.000000, -407.000000)"><g id="slice" transform="translate(215.000000, 119.000000)"/><path d="M555.477276,421.355956 C556.43712,419.979383 557,418.305425 557,416.5 C557,411.805579 553.194421,408 548.5,408 C543.805579,408 540,411.805579 540,416.5 C540,421.194421 543.805579,425 548.5,425 C550.305148,425 551.978868,424.437293 553.355321,423.477719 L553.355892,423.477212 L559.659433,429.780753 C559.776309,429.897629 559.962206,429.901225 560.082211,429.78122 L561.78122,428.082211 C561.897838,427.965593 561.892417,427.771097 561.780753,427.659433 L555.477276,421.355956 Z M548.5,423 C552.089851,423 555,420.089851 555,416.5 C555,412.910149 552.089851,410 548.5,410 C544.910149,410 542,412.910149 542,416.5 C542,420.089851 544.910149,423 548.5,423 Z" fill="#000000" id="common-search-lookup-glyph"/></g></g></svg>
  </button>
</form>
    </div>
  </nav>
</header>
<div class="content-wrapper">
  <div class="reg__main-column">
    <header>
      <div class="reg__headline-row">
        <div class="reg__category-line category-line">
          <span class="category-line__category"><a href="http://honisoit.com/category/news/" rel="category tag">News</a>, <a href="http://honisoit.com/category/news/stupol/" rel="category tag">Stupol</a></span>
<span class="category-line__primary-tag">
  <span>// </span>
  </span>
        </div>
        <div class="reg__headline">
          <h1>NatCon 2022: Day 3 Wrapped</h1>
        </div>
        <div class="reg__standfirst">
          <p>Autonomous discussions, uncontested elections and question time on Day 3 of NatCon.</p>        </div>
      </div>
      <div class="reg__meta-row">
        <div class="reg__article-image">
          <img   src="http://honisoit.com/wp-content/uploads/2022/12/TheBlocCoverPic-620x400.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" decoding="async" />            <span class="reg__article-image__caption">
                          </span>
                  </div>
        <div class="reg__details">
          <div class="reg__byline-row">
            <div class="reg__bylinedate">
              <div class="reg__byline">
                <span>by</span>
                <a href="http://honisoit.com/author/katarina-butler/" title="Posts by Katarina Butler" class="author url fn" rel="author">Katarina Butler</a>              </div>
              <div class="reg__date">
                <time class="updated" datetime="2022-12-15T10:52:28+00:00">December 15, 2022</time>
              </div>
            </div>
            <div class="reg__share share">
              <ul class="share__buttons">
  <li class="share__button">
      <a href="https://www.facebook.com/sharer/sharer.php?u=http://honisoit.com/2022/12/natcon-2022-day-3-wrapped/" class="share__logo share__logo--fb">
        <svg class="share__svg" viewBox="4 1 20 25"><path d="M17.9 14h-3v8H12v-8h-2v-2.9h2V8.7C12 6.8 13.1 5 16 5c1.2 0 2 .1 2 .1v3h-1.8c-1 0-1.2.5-1.2 1.3v1.8h3l-.1 2.8z"></path></svg>
      </a>
  </li>
  <li class="share__button">
    <a href="https://twitter.com/intent/tweet?text=NatCon%202022:%20Day%203%20Wrapped&#038;url=http://honisoit.com/2022/12/natcon-2022-day-3-wrapped/&#038;via=Honi_Soit" class="share__logo share__logo--tw">
        <svg class="share__svg" viewBox="4 1 20 25"><path d="M21.3 10.5v.5c0 4.7-3.5 10.1-9.9 10.1-2 0-3.8-.6-5.3-1.6.3 0 .6.1.8.1 1.6 0 3.1-.6 4.3-1.5-1.5 0-2.8-1-3.3-2.4.2 0 .4.1.7.1l.9-.1c-1.6-.3-2.8-1.8-2.8-3.5.5.3 1 .4 1.6.4-.9-.6-1.6-1.7-1.6-2.9 0-.6.2-1.3.5-1.8 1.7 2.1 4.3 3.6 7.2 3.7-.1-.3-.1-.5-.1-.8 0-2 1.6-3.5 3.5-3.5 1 0 1.9.4 2.5 1.1.8-.1 1.5-.4 2.2-.8-.3.8-.8 1.5-1.5 1.9.7-.1 1.4-.3 2-.5-.4.4-1 1-1.7 1.5z"></path></svg>
    </a>
  </li>
	<li class="share__button">
    <a href="mailto:?subject=NatCon%202022:%20Day%203%20Wrapped&#038;body=http://honisoit.com/2022/12/natcon-2022-day-3-wrapped/" class="share__logo share__logo--em">
			<svg class="share__svg" viewBox="-1.3 -2.2 10.5 10.5"><path  d="M0 0v1l4 2 4-2v-1h-8zm0 2v4h8v-4l-4 2-4-2z"></path></svg>
    </a>
  </li>
</ul>
            </div>
          </div>
        </div>
      </div>
    </header>
    <div class="reg__content-row">
      <div class="reg__content">
        
<p></p>



<p>Our reporters awoke bright and early Wednesday morning, ready for a third day of Natcon, NUS’ <a href="https://honisoit.com/2022/12/the-bloc-natcon-2022-explained/">yearly debate on national student union policy and strategy</a>. With a change in seating arrangement separating SAlt and NLS, things were looking up as they filed into the lecture hall for a day of lively (if not inane) debate. A ‘physical altercation’ occurred the previous night, and those involved in the brawl were warned that they would be removed from the conference before the end of the day.</p>



<p>NLS spoke to a motion on sex work, stating that ‘so many students do sex work to support themselves. Sex work is work, workers need to be protected.” Despite speaking against the criminalisation of sex work, SAlt spoke against the celebration of sex work as progressive. They ultimately voted against the motion.</p>



<p>As SAlt opened debate about the Religious Discrimination Bill (RDB), their speaker was cut off by the organiser for wearing the wrong lanyard &#8211; delegates are unable to enter the floor until they provide the correct identification. Nonetheless, they confronted Labor factions about the bill, demanding their stance given Federal Labor’s <a href="https://www.starobserver.com.au/news/labor-to-introduce-new-religious-discrimination-bill-in-parliament-attorney-general-mark-dreyfus/213613">promised support for the bill</a>.&nbsp;</p>



<p>NLS argued that they would not support a discriminatory Religious Discrimination Bill, saying that they ‘cannot commit the NUS to condemning any form of a RDB’. The motion to condemn the bill failed as Unity and NLS voted against it.</p>



<p><strong>Autonomous Chapters</strong></p>



<p>During the First Nations chapter, SAlt moved to ‘tax the most destructive companies to fund education”. Unity criticised the motion for being ‘tacked on’ and unproductive in the autonomous chapter. A motion to make the First Nations Officer autonomous and elected by First Nations delegates was passed.&nbsp;</p>



<p>The Uluru Statement was another point of contention, with members of SAlt speaking against it. They said that ‘we have to stand with the people in the streets, not the oppressors!’, while an NLS speaker said ‘Indigenous people decided on this [Uluru Statement], we don’t need some white saviour bullshit’. A motion to condemn the ‘tokenism’ of the Voice to Parliament ultimately failed.</p>



<p>The disabilities chapter saw the passage of a motion to organise an AccessCon once every two years. The current disabilities officer Georgie McDaid spoke in favour of the motion, saying ‘it is a great opportunity for disabled students to come together across the country to discuss issues which affect them’.</p>



<p>The International chapter, typically the shortest at Natcon, included motions supporting free tertiary education for all and less discriminatory hiring practices. Motions passed with little dissent, apart from SAlt criticising Labor’s lust for lobbying, as usual.</p>



<p>The Ethnocultural chapter opened with a motion to free Palestine. A representative from the Australian Jewish Students Union condemned the Boycott, Divestment and Sanctions (BDS) movement, stating that ‘excluding us from the conversation will enshrine tokenisation and risk danger occurring to Jewish students’.&nbsp;</p>



<p>A Jewish SAlt speaker argued that the movement to free Palestine is an anti-racist struggle, and that BDS should not be construed as anti-semitic. The motion ultimately passed with support from SAlt, NLS and some independents.</p>



<p>As the ethnocultural chapter continued, a motion was passed to instate an ethnocultural officer at all affiliated student unions.&nbsp;</p>



<p>The small and regional chapter opened with little fanfare, as SAlt delegates continued to heckle Labor delegates, telling them to film a video of themselves denouncing the Labor Party. It seems that despite their disapproval of the party’s stance on refugees and the Religious Discrimination Bill, Labor delegates are hesitant to put it into concrete form. SAlt should know better, staffer jobs are on the line!</p>



<p>A procedural motion to ban non-Middle Eastern delegates from wearing scarves was passed. An NLS speaker accused members of SAlt of “appropriating Middle Eastern culture” and of emulating Pauline Hanson as they wore traditional Palestinian Keffiyeh, a rising symbol of the movement to free Palestine. &#8220;It&#8217;s our fucking culture to stand in solidarity with people,&#8221; a SAlt speaker yelled back.</p>



<p><strong>Election of National Executive</strong></p>



<p>Following the withdrawal of nominations, the following people were elected to the NUS National Executive unopposed.</p>



<figure class="wp-block-table"><table><tbody><tr><td>President</td><td>Bailey Riley (NLS)</td></tr><tr><td>General Secretary</td><td>Sheldon Gait (Unity)</td></tr><tr><td>Education Officer</td><td>Xavier Dupe (SAlt)</td></tr><tr><td>Women’s Officer</td><td>Emily Searle (Unity)</td></tr><tr><td>Welfare Officer</td><td>Grace Franco (Unity)</td></tr><tr><td>Queer Officers</td><td>Grace Hill (SAlt) and Damien Nguyen (Groots)</td></tr><tr><td>First Nations Officer</td><td>Patrick Taylor (Unity)</td></tr><tr><td>Disability Officer</td><td>Isabella Harding (NLS)</td></tr><tr><td>International Students Officer</td><td>Arya Kushwaha (Unity)</td></tr><tr><td>Ethnocultural Officer</td><td>Ben Naiju (Unity)</td></tr><tr><td>Small &amp; Regional Officer</td><td>Cheyne Howard (Unity)&nbsp;</td></tr><tr><td>VE Officer</td><td>Salwa Kilzi (NLS)</td></tr></tbody></table></figure>



<p>The following people have been elected to the state branches unopposed.&nbsp;</p>



<figure class="wp-block-table"><table><tbody><tr><td>NSW State Branch President</td><td>Aidan O’Rourke (Unity)</td></tr><tr><td>NSW State Branch Education Vice-President</td><td>Ishbel Dunsmore (Groots)</td></tr><tr><td>VIC State Branch President</td><td>Guleid Abdullahi (Unity)</td></tr><tr><td>VIC State Branch Education Vice-President</td><td>Mitch Evans (NLS)</td></tr><tr><td>WA State Branch President</td><td>Dylan Botica (NLS)</td></tr><tr><td>WA State Branch Education Vice-President</td><td>Melani De Alwis (NLS)</td></tr><tr><td>ACT State Branch President</td><td>Luke Manning (Independent)</td></tr><tr><td>ACT State Branch Education Vice-President</td><td>Contested</td></tr><tr><td>QLD State Branch President</td><td>Edward Uzelin (Unity)</td></tr><tr><td>QLD State Branch Education Vice-President</td><td>Yi-Hung Chen (NLS)</td></tr><tr><td>SA State Branch President</td><td>Contested</td></tr><tr><td>SA State Branch Education Vice-President</td><td>Contested</td></tr></tbody></table></figure>



<p>Roles that are contested will be determined on Day 4 of the conference.</p>



<p><strong>Question Time&nbsp;</strong></p>



<p>Office bearer reports opened, accompanied by questions from student media, including our comrades at Woroni and Farrago. When pushed on recent embezzlement, the General Secretary states that there was a ‘clear lack of accountability’ within the NUS. They have since enforced a ‘more formal’ executive committee, enhancing ‘open communication’.&nbsp;</p>



<p><em>Got some gossip? Drop us an <a href="https://forms.gle/cJyHiDWz8xBGqdDS7">anonymous tip here </a>or email editors@honisoit.com</em></p>
      </div>
      <div class="reg__tags tags">
        <span class="tags__title">Filed under:</span>
<ul class="tags__tag-list"><li class="tags__tag-list-item"><a href="http://honisoit.com/tag/natcon22/" rel="tag">NATCon22</a></li><li class="tags__tag-list-item"><a href="http://honisoit.com/tag/stupol/" rel="tag">stupol</a></li></ul>      </div>
      <div class="reg__secondary-share share">
        <ul class="share__buttons">
  <li class="share__button">
      <a href="https://www.facebook.com/sharer/sharer.php?u=http://honisoit.com/2022/12/natcon-2022-day-3-wrapped/" class="share__logo share__logo--fb">
        <svg class="share__svg" viewBox="4 1 20 25"><path d="M17.9 14h-3v8H12v-8h-2v-2.9h2V8.7C12 6.8 13.1 5 16 5c1.2 0 2 .1 2 .1v3h-1.8c-1 0-1.2.5-1.2 1.3v1.8h3l-.1 2.8z"></path></svg>
      </a>
  </li>
  <li class="share__button">
    <a href="https://twitter.com/intent/tweet?text=NatCon%202022:%20Day%203%20Wrapped&#038;url=http://honisoit.com/2022/12/natcon-2022-day-3-wrapped/&#038;via=Honi_Soit" class="share__logo share__logo--tw">
        <svg class="share__svg" viewBox="4 1 20 25"><path d="M21.3 10.5v.5c0 4.7-3.5 10.1-9.9 10.1-2 0-3.8-.6-5.3-1.6.3 0 .6.1.8.1 1.6 0 3.1-.6 4.3-1.5-1.5 0-2.8-1-3.3-2.4.2 0 .4.1.7.1l.9-.1c-1.6-.3-2.8-1.8-2.8-3.5.5.3 1 .4 1.6.4-.9-.6-1.6-1.7-1.6-2.9 0-.6.2-1.3.5-1.8 1.7 2.1 4.3 3.6 7.2 3.7-.1-.3-.1-.5-.1-.8 0-2 1.6-3.5 3.5-3.5 1 0 1.9.4 2.5 1.1.8-.1 1.5-.4 2.2-.8-.3.8-.8 1.5-1.5 1.9.7-.1 1.4-.3 2-.5-.4.4-1 1-1.7 1.5z"></path></svg>
    </a>
  </li>
	<li class="share__button">
    <a href="mailto:?subject=NatCon%202022:%20Day%203%20Wrapped&#038;body=http://honisoit.com/2022/12/natcon-2022-day-3-wrapped/" class="share__logo share__logo--em">
			<svg class="share__svg" viewBox="-1.3 -2.2 10.5 10.5"><path  d="M0 0v1l4 2 4-2v-1h-8zm0 2v4h8v-4l-4 2-4-2z"></path></svg>
    </a>
  </li>
</ul>
      </div>
      <div class="reg__related">
              </div>
    </div>
  </div>
  <aside class="reg__sidebar">
      </aside>
</div>
  </article>
    <div class="content-wrapper">
      <div class="front__strap">
              </div>
    </div>
    <div class="content-wrapper">
      <div class="front__strap">
              </div>
    </div>
  </div>
      </div>
      <footer class="footer">
  <div class="content-wrapper">
    <div class="footer__link-row">
      <div class="footer__categories">
        <h3 class="footer__column-title">
                    From the mines
        </h3>
        <div class="footer__categories-column">
          <div class="menu-from-the-mines-1-container"><ul class="footer__list"><li class='footer__list-item'><a href='http://honisoit.com/category/news/'>News</a></li>
<li class='footer__list-item'><a href='http://honisoit.com/category/analysis/'>Analysis</a></li>
<li class='footer__list-item'><a href='http://honisoit.com/category/culture/'>Culture</a></li>
<li class='footer__list-item'><a href='http://honisoit.com/category/features/'>Features</a></li>
<li class='footer__list-item'><a href='http://honisoit.com/category/investigation/'>Investigation</a></li>
<li class='footer__list-item'><a href='http://honisoit.com/category/comedy/'>Comedy</a></li>
<li class='footer__list-item'><a href='http://honisoit.com/category/editorials/'>Editorials</a></li>
<li class='footer__list-item'><a href='http://honisoit.com/category/letters/'>Letters</a></li>
<li class='footer__list-item'><a href='http://honisoit.com/category/misc/'>Misc</a></li></ul></div>        </div>
        <div class="footer__categories-column">
          <div class="menu-from-the-mines-2-container"><ul class="footer__list"><li class='footer__list-item'><a href='http://honisoit.com/category/opinion/'>Opinion</a></li>
<li class='footer__list-item'><a href='http://honisoit.com/category/perspective/'>Perspective</a></li>
<li class='footer__list-item'><a href='http://honisoit.com/category/profiles/'>Profiles</a></li>
<li class='footer__list-item'><a href='http://honisoit.com/category/reviews/'>Reviews</a></li>
<li class='footer__list-item'><a href='http://honisoit.com/category/science/'>Science</a></li>
<li class='footer__list-item'><a href='http://honisoit.com/category/social/'>Social</a></li>
<li class='footer__list-item'><a href='http://honisoit.com/category/sport/'>Sport</a></li>
<li class='footer__list-item'><a href='http://honisoit.com/category/src-reports/'>SRC Reports</a></li>
<li class='footer__list-item'><a href='http://honisoit.com/category/tech/'>Tech</a></li></ul></div>        </div>
      </div>
      <div class="footer__pages">
        <h3 class="footer__column-title">Admin</h3>
        <div class="menu-admin-container"><ul class="footer__list"><li class='footer__list-item'><a href='http://honisoit.com/about/'>About</a></li>
<li class='footer__list-item'><a href='http://honisoit.com/editors/'>Editors</a></li>
<li class='footer__list-item'><a href='http://honisoit.com/anonymous-tip/'>Send an anonymous tip</a></li>
<li class='footer__list-item'><a href='http://honisoit.com/write-produce-create-for-us/'>Write/produce/create for us</a></li>
<li class='footer__list-item'><a href='http://honisoit.com/print-edition/'>Print Edition</a></li>
<li class='footer__list-item'><a href='http://honisoit.com/locations/'>Locations</a></li>
<li class='footer__list-item'><a href='http://honisoit.com/archived/'>Archive</a></li>
<li class='footer__list-item'><a href='http://honisoit.com/advertising/'>Advertise in Honi Soit</a></li>
<li class='footer__list-item'><a href='http://honisoit.com/contact/'>Contact Us</a></li></ul></div>      </div>
      <div class="footer__social-links">
        <h3 class="footer__column-title">Keep in touch</h3>
        <div class="menu-social-container"><ul class="footer__list"><li class='footer__list-item'><a href='https://www.facebook.com/honisoitsydney/'>Facebook</a></li>
<li class='footer__list-item'><a href='https://twitter.com/honi_soit'>Twitter</a></li>
<li class='footer__list-item'><a href='https://www.instagram.com/honi_soit/'>Instagram</a></li>
<li class='footer__list-item'><a href='https://github.com/honisoit/'>Github</a></li></ul></div>      </div>
    </div>
          <div class="footer__acknowledgment-row">
        <p class="footer__acknowledgment">We acknowledge the traditional custodians of this land, the Gadigal people of the Eora Nation. The University of Sydney – where we write, publish and distribute Honi Soit – is on the sovereign land of these people. As students and journalists, we recognise our complicity in the ongoing colonisation of Indigenous land. In recognition of our privilege, we vow to not only include, but to prioritise and centre the experiences of Indigenous people, and to be reflective when we fail to be a counterpoint to the racism that plagues the mainstream media.</p>
      </div>
          <p class="footer__copyright">Copyright Honi Soit 2018.</p>
      </div>
</footer>
<script type='text/javascript' src='http://honisoit.com/wp-content/plugins/embedpress/assets/js/front.js?ver=3.6.3' id='embedpress-front-js'></script>
<script type='text/javascript' id='eael-general-js-extra'>
/* <![CDATA[ */
var localize = {"ajaxurl":"http:\/\/honisoit.com\/wp-admin\/admin-ajax.php","nonce":"de373a99a4","i18n":{"added":"Added ","compare":"Compare","loading":"Loading..."},"page_permalink":"http:\/\/honisoit.com\/2022\/12\/natcon-2022-day-3-wrapped\/","cart_redirectition":"","cart_page_url":"","el_breakpoints":{"mobile":{"label":"Mobile","value":767,"default_value":767,"direction":"max","is_enabled":true},"mobile_extra":{"label":"Mobile Extra","value":880,"default_value":880,"direction":"max","is_enabled":false},"tablet":{"label":"Tablet","value":1024,"default_value":1024,"direction":"max","is_enabled":true},"tablet_extra":{"label":"Tablet Extra","value":1200,"default_value":1200,"direction":"max","is_enabled":false},"laptop":{"label":"Laptop","value":1366,"default_value":1366,"direction":"max","is_enabled":false},"widescreen":{"label":"Widescreen","value":2400,"default_value":2400,"direction":"min","is_enabled":false}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://honisoit.com/wp-content/plugins/essential-addons-for-elementor-lite/assets/front-end/js/view/general.min.js?ver=5.5.1' id='eael-general-js'></script>
<script type='text/javascript' src='http://honisoit.com/wp-includes/js/comment-reply.min.js?ver=6.1.1' id='comment-reply-js'></script>
<script type='text/javascript' src='http://honisoit.com/wp-content/themes/huntingslow/dist/scripts/main-fd9eb6e70c.js' id='sage/js-js'></script>
	<script src='https://stats.wp.com/e-202250.js' defer></script>
	<script>
		_stq = window._stq || [];
		_stq.push([ 'view', {v:'ext',blog:'48280213',post:'57737',tz:'11',srv:'honisoit.com',j:'1:11.6'} ]);
		_stq.push([ 'clickTrackerInit', '48280213', '57737' ]);
	</script>    </div>
  </body>
</html>
