<!doctype html>
<html lang="en-US" prefix="og: http://ogp.me/ns#">
  <head>
<meta property="fb:pages" content="237780931045" />
  <meta charset="utf-8">
  <meta http-equiv="x-ua-compatible" content="ie=edge">
  <meta name="viewport" content="width=device-width, initial-scale=1">
  <link href='https://fonts.googleapis.com/css?family=Roboto:300,700|Lora:400,400italic|Merriweather:700' rel='stylesheet' type='text/css'>
<style>
iframe {
  width: 100px;
  min-width: 100%;
}
</style>
  <title>Australia’s Forgotten Labourer History - Honi Soit</title>

<meta name="robots" content="noodp,noydir" />
<meta property="article:author" content="https://www.facebook.com/honisoitsydney/" />
<meta property="article:published_time" content="2019-01-25" />
<meta property="article:modified_time" content="2019-01-25" />
<link rel="canonical" href="https://honisoit.com/2019/01/australias-forgotten-labourer-history/" />
<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"http:\/\/honisoit.com\/","name":"Honi Soit","image":""}},{"@type":"ListItem","position":2,"item":{"@id":"http:\/\/honisoit.com\/category\/analysis\/","name":"Analysis","image":""}},{"@type":"ListItem","position":3,"item":{"@id":"http:\/\/honisoit.com\/2019\/01\/australias-forgotten-labourer-history\/","name":"Australia\u2019s Forgotten Labourer History","image":"\/wp-content\/uploads\/2019\/01\/Labourer.png"}}]}</script>


<!-- This site is optimized with the Yoast SEO plugin v7.5.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://honisoit.com/2019/01/australias-forgotten-labourer-history/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Australia’s Forgotten Labourer History - Honi Soit" />
<meta property="og:description" content="‘Dear Mr Brennan, I am writing to let you know if you want to send me home or not, but I am frightened to go home. I got trouble in my country, if I go I might get kill because they are waiting for me all the time. Dr Mr Brennan, you will let me&hellip;" />
<meta property="og:url" content="https://honisoit.com/2019/01/australias-forgotten-labourer-history/" />
<meta property="og:site_name" content="Honi Soit" />
<meta property="article:tag" content="Australian history" />
<meta property="article:tag" content="history" />
<meta property="article:tag" content="pacific island labourers" />
<meta property="article:section" content="Analysis" />
<meta property="article:published_time" content="2019-01-25T12:16:08+11:00" />
<meta property="article:modified_time" content="2019-01-25T12:34:15+11:00" />
<meta property="og:updated_time" content="2019-01-25T12:34:15+11:00" />
<meta property="og:image" content="https://honisoit.com/wp-content/uploads/2019/01/Labourer.png" />
<meta property="og:image:secure_url" content="https://honisoit.com/wp-content/uploads/2019/01/Labourer.png" />
<meta property="og:image:width" content="620" />
<meta property="og:image:height" content="400" />
<meta property="og:image:alt" content="Image of legislation with excerpts of letters laid over it" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="‘Dear Mr Brennan, I am writing to let you know if you want to send me home or not, but I am frightened to go home. I got trouble in my country, if I go I might get kill because they are waiting for me all the time. Dr Mr Brennan, you will let me&hellip;" />
<meta name="twitter:title" content="Australia’s Forgotten Labourer History - Honi Soit" />
<meta name="twitter:image" content="https://honisoit.com/wp-content/uploads/2019/01/Labourer.png" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//platform.twitter.com' />
<link rel='dns-prefetch' href='//cdn.datatables.net' />
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel="stylesheet" href="/wp-content/plugins/custom-twitter-feeds/css/ctf-styles.css?ver=1.2.10">
<link rel="stylesheet" href="https://cdn.datatables.net/1.10.16/css/jquery.dataTables.min.css?ver=4.6.13">
<link rel="stylesheet" href="https://cdn.datatables.net/buttons/1.4.2/css/buttons.dataTables.min.css?ver=4.6.13">
<link rel="stylesheet" href="https://cdn.datatables.net/select/1.2.3/css/select.dataTables.min.css?ver=4.6.13">
<link rel="stylesheet" href="https://cdn.datatables.net/fixedheader/3.1.3/css/fixedHeader.dataTables.min.css?ver=4.6.13">
<link rel="stylesheet" href="https://cdn.datatables.net/fixedcolumns/3.2.3/css/fixedColumns.dataTables.min.css?ver=4.6.13">
<link rel="stylesheet" href="https://cdn.datatables.net/responsive/2.2.0/css/responsive.dataTables.min.css?ver=4.6.13">
<link rel="stylesheet" href="/wp-content/plugins/ultimate-responsive-image-slider/css/slider-pro.css?ver=4.6.13">
<link rel="stylesheet" href="/wp-content/plugins/master-slider/public/assets/css/masterslider.main.css?ver=3.1.6">
<link rel="stylesheet" href="/wp-content/uploads/master-slider/custom.css?ver=1.3">
<link rel="stylesheet" href="/wp-content/themes/huntingslow/dist/styles/main-7002bff66c.css">
<link rel="stylesheet" href="/wp-content/plugins/jetpack/css/jetpack.css?ver=4.7.1">
<!-- This site uses the Google Analytics by MonsterInsights plugin v6.1.4 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
	// Function to detect opted out users
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	// Disable tracking if the opt-out cookie exists.
	var disableStr = 'ga-disable-UA-33577894-1';
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	// Opt-out function
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}

	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

	__gaTracker('create', 'UA-33577894-1', 'auto');
	__gaTracker('set', 'forceSSL', true);
	__gaTracker('send','pageview');
</script>
<!-- / Google Analytics by MonsterInsights -->
<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","is_debug_mode":"false","download_extensions":"doc,exe,js,pdf,ppt,tgz,zip,xls","inbound_paths":"","home_url":"https:\/\/honisoit.com","track_download_as":"event","internal_label":"int","hash_tracking":""};
/* ]]> */
</script>
<script src="/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js?ver=6.1.4"></script>
<script src="https://platform.twitter.com/widgets.js?ver=4.6.13"></script>
<script src="https://code.jquery.com/jquery-1.12.4.min.js"></script>
<script>(window.jQuery && jQuery.noConflict()) || document.write('<script src="/wp-includes/js/jquery/jquery.js"><\/script>')</script>
<script src="https://cdn.datatables.net/1.10.16/js/jquery.dataTables.min.js?ver=4.6.13"></script>
<script src="https://cdn.datatables.net/buttons/1.4.2/js/dataTables.buttons.min.js?ver=4.6.13"></script>
<script src="//cdn.datatables.net/buttons/1.4.2/js/buttons.colVis.min.js?ver=4.6.13"></script>
<script src="//cdn.datatables.net/buttons/1.4.2/js/buttons.print.min.js?ver=4.6.13"></script>
<script src="//cdnjs.cloudflare.com/ajax/libs/pdfmake/0.1.32/pdfmake.min.js?ver=4.6.13"></script>
<script src="//cdnjs.cloudflare.com/ajax/libs/pdfmake/0.1.32/vfs_fonts.js?ver=4.6.13"></script>
<script src="//cdnjs.cloudflare.com/ajax/libs/jszip/3.1.3/jszip.min.js?ver=4.6.13"></script>
<script src="//cdn.datatables.net/buttons/1.4.2/js/buttons.html5.min.js?ver=4.6.13"></script>
<script src="https://cdn.datatables.net/select/1.2.3/js/dataTables.select.min.js?ver=4.6.13"></script>
<script src="https://cdn.datatables.net/fixedheader/3.1.3/js/dataTables.fixedHeader.min.js?ver=4.6.13"></script>
<script src="https://cdn.datatables.net/fixedcolumns/3.2.3/js/dataTables.fixedColumns.min.js?ver=4.6.13"></script>
<script src="https://cdn.datatables.net/responsive/2.2.0/js/dataTables.responsive.min.js?ver=4.6.13"></script>
<script type='text/javascript'>
/* <![CDATA[ */
var igsv_plugin_vars = {"lang_dir":"https:\/\/honisoit.com\/wp-content\/plugins\/inline-google-spreadsheet-viewer\/languages","datatables_classes":".igsv-table:not(.no-datatables)","datatables_defaults_object":{"dom":"B<'clear'>lfrtip","buttons":["colvis","copy","csv","excel","pdf","print"]}};
/* ]]> */
</script>
<script src="/wp-content/plugins/inline-google-spreadsheet-viewer/igsv-datatables.js?ver=4.6.13"></script>
<script src="//www.google.com/jsapi?ver=4.6.13"></script>
<script src="/wp-content/plugins/inline-google-spreadsheet-viewer/igsv-gvizcharts.js?ver=4.6.13"></script>
			<meta property="fb:pages" content="237780931045" />
							<meta property="ia:markup_url" content="https://honisoit.com/2019/01/australias-forgotten-labourer-history/?ia_markup=1" />
				<meta charset='utf-8' />
<title>Display a map</title>
<meta name='viewport' content='initial-scale=1,maximum-scale=1,user-scalable=no' />
<script src='https://api.tiles.mapbox.com/mapbox-gl-js/v0.49.0/mapbox-gl.js'></script>
<link href='https://api.tiles.mapbox.com/mapbox-gl-js/v0.49.0/mapbox-gl.css' rel='stylesheet' />
<style>
body { margin:0; padding:0; }
#map { position:absolute; top:0; bottom:0; width:100%; }
</style><script>var ms_grabbing_curosr = 'https://honisoit.com/wp-content/plugins/master-slider/public/assets/css/common/grabbing.cur', ms_grab_curosr = 'https://honisoit.com/wp-content/plugins/master-slider/public/assets/css/common/grab.cur';</script>
<meta name="generator" content="MasterSlider 3.1.6 - Responsive Touch Image Slider | avt.li/msf" />

<link rel='dns-prefetch' href='//v0.wordpress.com'>
<meta name="title" content="Australia’s Forgotten Labourer History | Honi Soit" />
<meta name="description" content="‘Dear Mr Brennan, I am writing to let you know if you want to send me home or not, but I am frightened to go home. I got trouble in my country, if I go I might get kill because they are waiting for me all the time. Dr Mr Brennan, you will let me&hellip;" />
<link rel="icon" href="/wp-content/uploads/2018/03/cropped-28379305_10155059348666046_2286803965405673215_n-32x32.png" sizes="32x32" />
<link rel="icon" href="/wp-content/uploads/2018/03/cropped-28379305_10155059348666046_2286803965405673215_n-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="/wp-content/uploads/2018/03/cropped-28379305_10155059348666046_2286803965405673215_n-180x180.png" />
<meta name="msapplication-TileImage" content="/wp-content/uploads/2018/03/cropped-28379305_10155059348666046_2286803965405673215_n-270x270.png" />
</head>
  <body class="single single-post postid-32980 single-format-standard _masterslider _ms_version_3.1.6 australias-forgotten-labourer-history sidebar-primary">
    <!--[if IE]>
      <div class="alert alert-warning">
        You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your browser</a> to improve your experience.      </div>
    <![endif]-->
    <div class="menu-tray menu-tray--closed">
  <nav class="menu-tray__nav" role="navigation">
    <ul class="menu-tray__nav-list"><li class='menu-tray__nav-list-item'><a href='/category/news/'>News</a></li>
<li class='menu-tray__nav-list-item'><a href='/category/culture/'>Culture</a></li>
<li class='menu-tray__nav-list-item'><a href='/category/features/'>Features</a></li>
<li class='menu-tray__nav-list-item'><a href='/category/investigation/'>Investigation</a></li>
<li class='menu-tray__nav-list-item'><a href='/category/analysis/'>Analysis</a></li>
<li class='menu-tray__nav-list-item'><a href='/category/perspective/'>Perspective</a></li>
<li class='menu-tray__nav-list-item'><a href='/category/opinion/'>Opinion</a></li>
<li class='menu-tray__nav-list-item'><a href='/category/comedy/'>Comedy</a></li>
<li class='menu-tray__nav-list-item'><a href='/category/creative/'>Creative</a></li></ul>    <div class="menu-tray__search-form">
    <form role="search" method="get" class="search-form" action="https://honisoit.com/">
  <label class="search-form__label">
    <span class="screen-reader-text">Search for:</span>
    <input type="search" class="search-form__field" placeholder="search" value="" name="s" />
  </label>
  <input type="submit" class="search-form__submit" value="X"/>
  <button class="search-form__button">
    <svg height="18px" version="1.1" viewBox="0 0 24 24" width="18px" xmlns="http://www.w3.org/2000/svg" xmlns:sketch="http://www.bohemiancoding.com/sketch/ns" xmlns:xlink="http://www.w3.org/1999/xlink"><title/><desc/><defs/><g fill="none" fill-rule="evenodd" id="miu" stroke="none" stroke-width="1"><g id="Artboard-1" transform="translate(-539.000000, -407.000000)"><g id="slice" transform="translate(215.000000, 119.000000)"/><path d="M555.477276,421.355956 C556.43712,419.979383 557,418.305425 557,416.5 C557,411.805579 553.194421,408 548.5,408 C543.805579,408 540,411.805579 540,416.5 C540,421.194421 543.805579,425 548.5,425 C550.305148,425 551.978868,424.437293 553.355321,423.477719 L553.355892,423.477212 L559.659433,429.780753 C559.776309,429.897629 559.962206,429.901225 560.082211,429.78122 L561.78122,428.082211 C561.897838,427.965593 561.892417,427.771097 561.780753,427.659433 L555.477276,421.355956 Z M548.5,423 C552.089851,423 555,420.089851 555,416.5 C555,412.910149 552.089851,410 548.5,410 C544.910149,410 542,412.910149 542,416.5 C542,420.089851 544.910149,423 548.5,423 Z" fill="#000000" id="common-search-lookup-glyph"/></g></g></svg>
  </button>
</form>
    </div>
  </nav>
</div>
    <div class="supra-wrapper">
      <div class="js-site-wrapper site-wrapper">
        <div class="ad">
          			<div class="textwidget"><a href="http://srcusyd.net.au/about-us/council/" target="_blank">
<img src="http://honisoit.com/wp-content/uploads/2019/01/2019-Council-Meetings-Ad_Honi-web-banner-01.jpg" alt=“Notice of SRC Council Meeting“ class="center-block img-responsive" style="margin: 0 auto; max-width:100%;"/></a></div>
		        </div>
          <article class="post-32980 post type-post status-publish format-standard has-post-thumbnail hentry category-analysis tag-australian-history tag-history tag-pacific-island-labourers">
    <header class="large-header">
  <span class="large-header__logo">
    <a href="https://honisoit.com/">
<svg version="1.0" xmlns="http://www.w3.org/2000/svg"
 viewBox="0 0 710.000000 120.000000"
 >
<g transform="translate(0.000000,120.000000) scale(0.100000,-0.100000)"
fill="#000000" stroke="none">
<path d="M1516 1065 c-126 -35 -278 -149 -340 -257 -28 -49 -56 -181 -56 -269
0 -176 93 -311 249 -359 46 -15 91 -20 171 -20 180 0 302 51 418 174 100 107
149 246 139 396 -11 172 -101 289 -256 334 -68 20 -255 20 -325 1z m207 -313
c55 -56 48 -166 -16 -239 -73 -83 -190 -83 -233 -1 -45 86 11 227 106 267 44
19 109 7 143 -27z"/>
<path d="M4287 1069 c-102 -24 -219 -114 -262 -203 -62 -127 -32 -278 65 -327
19 -10 71 -25 115 -34 107 -22 124 -36 85 -75 -15 -15 -33 -20 -69 -20 -56 0
-99 16 -158 59 l-41 30 -72 -126 c-82 -143 -84 -131 34 -179 68 -28 78 -29
221 -29 148 0 151 0 217 32 85 40 160 110 195 181 23 47 27 70 28 137 0 47 -6
94 -14 113 -19 46 -78 81 -191 113 -102 29 -129 50 -96 75 12 8 43 14 75 14
44 0 64 -6 103 -31 28 -19 53 -28 58 -23 12 13 120 213 120 223 0 12 -70 48
-129 65 -60 17 -219 20 -284 5z"/>
<path d="M5116 1065 c-126 -35 -278 -149 -340 -257 -28 -49 -56 -181 -56 -269
0 -176 93 -311 249 -359 46 -15 91 -20 171 -20 180 0 302 51 418 174 100 107
149 246 139 396 -11 172 -101 289 -256 334 -68 20 -255 20 -325 1z m207 -313
c55 -56 48 -166 -16 -239 -73 -83 -190 -83 -233 -1 -45 86 11 227 106 267 44
19 109 7 143 -27z"/>
<path d="M280 1049 c0 -13 -128 -824 -134 -852 -4 -16 7 -17 162 -15 l167 3
16 105 c9 58 19 126 23 153 l7 47 88 0 87 0 -23 -142 c-12 -79 -23 -149 -23
-155 0 -10 39 -13 163 -13 l163 0 67 428 c37 235 67 433 67 440 0 10 -36 12
-162 10 l-163 -3 -22 -135 c-12 -74 -22 -138 -23 -142 0 -5 -38 -8 -85 -8 -61
0 -85 3 -85 13 0 6 9 66 20 132 11 66 20 126 20 133 0 9 -40 12 -165 12 -115
0 -165 -3 -165 -11z"/>
<path d="M2240 1049 c0 -14 -128 -825 -135 -856 l-5 -23 163 0 164 0 17 108
c9 59 23 154 31 211 8 57 16 106 19 109 3 3 6 0 6 -7 0 -7 41 -105 92 -217
l91 -204 164 0 c160 0 163 0 168 22 5 23 135 851 135 862 0 3 -72 6 -160 6
l-159 0 -6 -32 c-27 -159 -55 -356 -55 -386 l-1 -37 -14 40 c-8 22 -52 123
-98 225 l-84 185 -167 3 c-119 2 -166 -1 -166 -9z"/>
<path d="M3240 1049 c0 -14 -128 -825 -135 -856 l-5 -23 165 0 c91 0 165 3
165 6 0 10 130 837 135 862 l5 22 -165 0 c-115 0 -165 -3 -165 -11z"/>
<path d="M5840 1049 c0 -14 -128 -825 -135 -856 l-5 -23 165 0 c91 0 165 3
165 6 0 10 130 837 135 862 l5 22 -165 0 c-115 0 -165 -3 -165 -11z"/>
<path d="M6210 1053 c0 -5 -9 -60 -20 -123 -30 -173 -36 -160 65 -153 47 3 85
3 85 0 0 -3 -20 -132 -45 -286 -25 -154 -45 -290 -45 -301 0 -19 6 -20 159
-20 l159 0 6 27 c3 16 24 143 46 283 22 140 42 265 45 277 5 20 10 21 92 20
l87 -2 18 110 c9 61 20 125 23 143 l6 32 -341 0 c-187 0 -340 -3 -340 -7z"/>
</g>
</svg>
    </a>
  </span>
  <span class="large-header__toggle">
    <span class="burger js-menu-tray-toggle">
      <span class="burger__bar burger__bar--top"></span>
      <span class="burger__bar burger__bar--middle"></span>
      <span class="burger__bar burger__bar--bottom"></span>
    </span>
  </span>
  <nav class="large-header__nav" role="navigation">
    <ul class="large-header__nav-list"><li class='header__nav-list-item'><a href='/category/news/'>News</a></li>
<li class='header__nav-list-item'><a href='/category/culture/'>Culture</a></li>
<li class='header__nav-list-item'><a href='/category/features/'>Features</a></li>
<li class='header__nav-list-item'><a href='/category/investigation/'>Investigation</a></li>
<li class='header__nav-list-item'><a href='/category/analysis/'>Analysis</a></li>
<li class='header__nav-list-item'><a href='/category/perspective/'>Perspective</a></li>
<li class='header__nav-list-item'><a href='/category/opinion/'>Opinion</a></li>
<li class='header__nav-list-item'><a href='/category/comedy/'>Comedy</a></li>
<li class='header__nav-list-item'><a href='/category/creative/'>Creative</a></li></ul>    <div class="large-header__search">
      <form role="search" method="get" class="search-form" action="https://honisoit.com/">
  <label class="search-form__label">
    <span class="screen-reader-text">Search for:</span>
    <input type="search" class="search-form__field" placeholder="search" value="" name="s" />
  </label>
  <input type="submit" class="search-form__submit" value="X"/>
  <button class="search-form__button">
    <svg height="18px" version="1.1" viewBox="0 0 24 24" width="18px" xmlns="http://www.w3.org/2000/svg" xmlns:sketch="http://www.bohemiancoding.com/sketch/ns" xmlns:xlink="http://www.w3.org/1999/xlink"><title/><desc/><defs/><g fill="none" fill-rule="evenodd" id="miu" stroke="none" stroke-width="1"><g id="Artboard-1" transform="translate(-539.000000, -407.000000)"><g id="slice" transform="translate(215.000000, 119.000000)"/><path d="M555.477276,421.355956 C556.43712,419.979383 557,418.305425 557,416.5 C557,411.805579 553.194421,408 548.5,408 C543.805579,408 540,411.805579 540,416.5 C540,421.194421 543.805579,425 548.5,425 C550.305148,425 551.978868,424.437293 553.355321,423.477719 L553.355892,423.477212 L559.659433,429.780753 C559.776309,429.897629 559.962206,429.901225 560.082211,429.78122 L561.78122,428.082211 C561.897838,427.965593 561.892417,427.771097 561.780753,427.659433 L555.477276,421.355956 Z M548.5,423 C552.089851,423 555,420.089851 555,416.5 C555,412.910149 552.089851,410 548.5,410 C544.910149,410 542,412.910149 542,416.5 C542,420.089851 544.910149,423 548.5,423 Z" fill="#000000" id="common-search-lookup-glyph"/></g></g></svg>
  </button>
</form>
    </div>
  </nav>
</header>
<div class="content-wrapper">
  <div class="reg__main-column">
    <header>
      <div class="reg__headline-row">
        <div class="reg__category-line category-line">
          <span class="category-line__category"><a href="/category/analysis/" rel="category tag">Analysis</a></span>
<span class="category-line__primary-tag">
  <span>// </span>
  </span>
        </div>
        <div class="reg__headline">
          <h1>Australia’s Forgotten Labourer History</h1>
        </div>
        <div class="reg__standfirst">
          <p>Seb Rees provides a historical account of Australia’s Pacific Island Labourers Act through various letters written at the time.</p>        </div>
      </div>
      <div class="reg__meta-row">
        <div class="reg__article-image">
          <img   src="/wp-content/uploads/2019/01/Labourer.png" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Image of legislation with excerpts of letters laid over it" srcset="/wp-content/uploads/2019/01/Labourer.png 620w, /wp-content/uploads/2019/01/Labourer-300x194.png 300w, /wp-content/uploads/2019/01/Labourer-500x323.png 500w" sizes="(max-width: 620px) 100vw, 620px">            <span class="reg__article-image__caption">
                          </span>
                  </div>
        <div class="reg__details">
          <div class="reg__byline-row">
            <div class="reg__bylinedate">
              <div class="reg__byline">
                <span>by</span>
                <a href="https://honisoit.com/author/seb-rees/" title="Posts by Seb Rees" class="author url fn" rel="author">Seb Rees</a>              </div>
              <div class="reg__date">
                <time class="updated" datetime="2019-01-25T01:16:08+00:00">January 25, 2019</time>
              </div>
            </div>
            <div class="reg__share share">
              <ul class="share__buttons">
  <li class="share__button">
      <a href="https://www.facebook.com/sharer/sharer.php?u=https://honisoit.com/2019/01/australias-forgotten-labourer-history/" class="share__logo share__logo--fb">
        <svg class="share__svg" viewBox="4 1 20 25"><path d="M17.9 14h-3v8H12v-8h-2v-2.9h2V8.7C12 6.8 13.1 5 16 5c1.2 0 2 .1 2 .1v3h-1.8c-1 0-1.2.5-1.2 1.3v1.8h3l-.1 2.8z"></path></svg>
      </a>
  </li>
  <li class="share__button">
    <a href="https://twitter.com/intent/tweet?text=Australia’s%20Forgotten%20Labourer%20History&#038;url=https://honisoit.com/2019/01/australias-forgotten-labourer-history/&#038;via=Honi_Soit" class="share__logo share__logo--tw">
        <svg class="share__svg" viewBox="4 1 20 25"><path d="M21.3 10.5v.5c0 4.7-3.5 10.1-9.9 10.1-2 0-3.8-.6-5.3-1.6.3 0 .6.1.8.1 1.6 0 3.1-.6 4.3-1.5-1.5 0-2.8-1-3.3-2.4.2 0 .4.1.7.1l.9-.1c-1.6-.3-2.8-1.8-2.8-3.5.5.3 1 .4 1.6.4-.9-.6-1.6-1.7-1.6-2.9 0-.6.2-1.3.5-1.8 1.7 2.1 4.3 3.6 7.2 3.7-.1-.3-.1-.5-.1-.8 0-2 1.6-3.5 3.5-3.5 1 0 1.9.4 2.5 1.1.8-.1 1.5-.4 2.2-.8-.3.8-.8 1.5-1.5 1.9.7-.1 1.4-.3 2-.5-.4.4-1 1-1.7 1.5z"></path></svg>
    </a>
  </li>
	<li class="share__button">
    <a href="mailto:?subject=Australia’s%20Forgotten%20Labourer%20History&#038;body=https://honisoit.com/2019/01/australias-forgotten-labourer-history/" class="share__logo share__logo--em">
			<svg class="share__svg" viewBox="-1.3 -2.2 10.5 10.5"><path  d="M0 0v1l4 2 4-2v-1h-8zm0 2v4h8v-4l-4 2-4-2z"></path></svg>
    </a>
  </li>
</ul>
            </div>
          </div>
        </div>
      </div>
    </header>
    <div class="reg__content-row">
      <div class="reg__content">
        <p><i><span style="font-weight: 400;">‘Dear Mr Brennan,</span></i></p>
<p><i><span style="font-weight: 400;"> I am writing to let you know if you want to send me home or not, but I am frightened to go home. I got trouble in my country, if I go I might get kill because they are waiting for me all the time. Dr Mr Brennan, you will let me stop in Queensland because I will get kill that is all I ask you.’</span></i></p>
<p><span style="font-weight: 400;">&#8211;   </span> <span style="font-weight: 400;">Letter from Peter Janky of Malaita, Solomon Islands to John Brennan, Queensland Immigration Department. </span></p>
<p><span style="font-weight: 400;">Dozens of letters like this were sent to the Queensland Department of Immigration near the end of 1906. They give an insight into the emotional trauma and uncertainty generated by the Pacific Island Labourers Act (1901). After 31 December 1906, all South Sea Islanders resident in Australia were to be forcibly and permanently deported to their countries of origin, with the exception of those born in Australia or those who had been residents continuously since before 1879. Between January 1907 and December 1908, between 4500 to 5000 Islanders boarded steamships bound for the South Sea Islands. It remains the largest mass deportation in Australian history. This article tells the story of how these fateful events came about.</span></p>
<p><span style="font-weight: 400;">**********************************************************</span></p>
<p><span style="font-weight: 400;">‘I sorry that I can’t see you before I go. Government he hurry up along we fellows.’</span></p>
<p><span style="font-weight: 400;">&#8211;   </span> <span style="font-weight: 400;">Louis, a Malaitan Islander to his girlfriend (1906) </span></p>
<p><span style="font-weight: 400;">From the late 1860s to the early 1900s, the Queensland sugar and cotton industries had become structurally reliant on cheap labour from the South Sea Islands. During this time, approximately 67,000 Islanders were brought to Australia to work on vast, isolated sugar plantations. Yet in spite of the significant economic benefits that the labour trade brought to the state, or more specifically, to its burgeoning plantation class, resentment against Islanders proved widespread. </span></p>
<p>Although many Islanders—referred to as ‘first indentures’—completed their contracts and returned home, others chose to stay on in Queensland, seeking further employment on plantations or in other industries. Most Islanders who chose to remain in Australia believed that after their initial term of employment, they would be able to demand better wages as higher skilled workers. Many had formed close associations with their local communities, intermarried, and were members of educational institutions and churches in their adopted homeland. Additionally, returning home carried a number of risks. The extractive process of colonisation in the South Pacific meant that living conditions on the islands had deteriorated, whilst those who had been absent for long periods often found it difficult to readjust to life on return, particularly where family members had departed or were deceased. Dire circumstances had also seen the outbreak of high levels of violence, particularly in the Solomon Islands from where the majority of indentured workers were drawn from the 1890s onwards. Yet for those Islanders who chose to make Queensland home, life was not without risk either.</p>
<p>From the moment indentured workers arrived in Australia from the South Sea Islands, racially motivated campaigns sought to regulate, surveil and segregate them. Public narratives on Islanders shifted between viewing labourers as naïve, docile ‘children’, and dangerous, impulsive criminals. In an interview for the 1869 Select Committee in Queensland Pacific Island Labour, Mr Charles Eden, a planter from Cardwell district, called his workers ‘docile, laborious, good-tempered and affectionate’, but moments later referred to them as capable of ‘acting like warriors, dancing and howling like madmen… jumping and shrieking in the most appalling way.’ Public organisations opposing Pacific Islander labour sprang up throughout the country. One group, founded in Brisbane in 1871, stated their determination to ‘stop the deleterious effects on the civil, religious, and political institutions of Queensland’ brought by a ‘class of unintelligent labour of the semi-civilised races.’</p>
<p><span style="font-weight: 400;">By the 1880s, state legislation mandating the surveillance and restriction of South Sea Islander populations intensified. Under pressure from white trade unionists, the Queensland Pacific Island Labourers Act (1880) confined Islanders to work only in industries related to ‘tropical or semi-tropical agriculture.’ This allowed Islanders to continue to work on cane farms and in businesses tied to the plantation economy (general stores, boarding houses, transportation), but not in other economic spheres. In this period, the vitriol directed towards the resident Islander population became more intense and achieved particular prominence in the discourse of early Australian nationalists and trade unionists. The famed Australian federationist, Harold Finch-Hatton wrote in his 1885 travelogue </span><i><span style="font-weight: 400;">Advance Australia!</span></i><span style="font-weight: 400;"> that in Northern Queensland ‘intercourse with civilisation is producing its usual result among uneducated savages and the kanakas in Mackay are starting to get troublesome.’</span></p>
<p><span style="font-weight: 400;">E. J. Brady, poet and editor of the Labor Party newspaper </span><i><span style="font-weight: 400;">The Australian Workman, </span></i><span style="font-weight: 400;">gave an account of his visit to ‘Kanakatown’ in Bundaberg in the 1890s that now serves as a testament to racist attitudes prevalent in the period. ‘The Kanaka quarter was an edification, a labyrinth of rookeries on the outskirts of Bundaberg, where black and yellow make their lairs. It remains to me as a nightmare of evil sights and smells and sounds…Tommy Tanna [a stereotypical name attributed to South Sea Islanders] was in a bad humour. Race-hatred gleaned in his bloodshot eyes. Murder stalked upon the hot, quiet Northern night. It was an evening stroll through a village of darkest Papua, where dusky gloom was balefully lighted by a sprinkling of degraded white faces.’ The labour press stressed the threat posed by Islander labour to white men’s wages. </span><i><span style="font-weight: 400;">The Worker</span></i><span style="font-weight: 400;"> provocatively asked Queenslanders whether they wanted their state ‘to be known as Mongrelia’ or ‘Kanakaland’. White labourist solidarity required standing up against the fat man of business and his ‘n***er nourished industry’. By the turn of the twentieth century, the scene was set for drastic action to be taken against the South Sea Islander population.</span></p>
<p><i><span style="font-weight: 400;">‘I am afraid of the kanaka and of every black man, because I do not want my race to be contaminated with theirs.’</span></i></p>
<p><span style="font-weight: 400;">&#8211;   </span> <span style="font-weight: 400;">Jim Page, Labour Member for Maranoa, House of Representatives Debate, 1901</span></p>
<p><span style="font-weight: 400;">The governing mantra of early federation politics was the ceaseless quest to make Australia ‘white’. Whilst the term ‘White Australia Policy’ is generally used to refer to the Immigration Restriction Act (1901) and its infamous dictation test, Australian politicians were as fearful of ‘the enemy within’ as of those yet to arrive. </span></p>
<p>The logic of White Australia demanded the segregation and marginalisation of non-white communities within the nation. This quest culminated in the forced deportation of South Sea Islanders after 1906. The Pacific Island Labourers Act (1901) was one of the first items of business on the agenda of the newly convened Commonwealth Parliament. It provisioned that by March 1904, no new arrivals of South Sea Islanders would be admitted to the country. After 31 December 1906, those remaining in the country who had been born overseas and had arrived after 1879 were to be deported en masse. The act passed in parliament without incident with near unanimous support. The then Attorney General of Australia, Alfred Deakin, noted the close connection between this act and restrictions on migration: ‘the two things go hand in hand and are the necessary complement of a single policy—the policy of securing a ‘white Australia’. Deakin was particularly keen to stress the insights that White Australia had gleaned from the experience of multi-racial democracy in the USA—‘we should be false to the lessons taught us in the great republic of the West’—successful parliamentary democracy required the ‘unity of race’.</p>
<p><span style="font-weight: 400;">The jurist Henry Bournes Higgins delighted in the passage of what he saw as ‘the most vital measure on the programme that the government has put before us’. The few parliamentary voices of criticism came in the Senate, where the Free Traders David Charleston and Josiah Symon referred to the act as ‘a cruel wrong’ (Symon) and an example of the hysteria generated by ‘the White Australian cry’ (Charleston). The press proved slightly more equivocal. The Adelaide Observer, whilst supporting restrictions on immigration noted that ‘If the deportation law should be carried into effect, Australia will be guilty of a monstrous injustice and gross inhumanity’, whilst </span><i><span style="font-weight: 400;">The Worker </span></i><span style="font-weight: 400;">(Wagga Wagga) believed it unjust to deport a community which was ‘strikingly intelligent and had a fair mastery of the English language, together with a fair education.’ Other sections of the media voiced criticism along different lines: the terms of the act had not been harsh enough. An anonymous writer in </span><i><span style="font-weight: 400;">The Bulletin </span></i><span style="font-weight: 400;">had hoped that the Bill would include a prohibition on inter-racial marriage—‘I hope to see the day when the Australian Parliament will do its bounden duty and make miscegenation a crime punishable by heavy penalties to all parties concerned… I would like to see boiled in oil all those legislators of the Kanaka Prostitute Party who recently voted in favour of non-deportation of those Kanakas living with white women.’ Delays in deportation were attributed by </span><i><span style="font-weight: 400;">The Bulletin </span></i><span style="font-weight: 400;">to the ‘spineless, incompetent, unreliable men’ of the Barton government, who lacked the courage to ‘sweep the remaining n***ers into the sea’, and to a conspiracy between the owners of industry and their black workers, as illustrated in the accompanying cartoon.</span></p>
<p><span style="font-weight: 400;">The response to deportation amongst white workers in Queensland was overwhelming. According to the Brisbane based magazine </span><i><span style="font-weight: 400;">Truth</span></i><span style="font-weight: 400;">, upon the announcement of the deportation bill, ‘a feeling of joy thrilled all the white workers of the Queensland sugar districts. At last, their hopes were to be realised and they were no longer to be forced to compete with the black man, or to run the risk of having their wives and daughters assaulted, perhaps murdered.’</span></p>
<p><span style="font-weight: 400;">**********************************************************</span></p>
<p><i><span style="font-weight: 400;">‘Is it really true that white people want to send all boys back to islands, we been work well in this land for white people, then why they want to turn us out?’</span></i></p>
<p><span style="font-weight: 400;">&#8211;   </span> <span style="font-weight: 400;">Jack Malayta, Letter to the Brisbane Courier, October 1901</span></p>
<p><span style="font-weight: 400;">The passage of the Pacific Island Labourers Act was met with spirited resistance from the resident Islander community in Queensland. Two petitions were sent by Islanders to the King and the Governor General in late 1901 and early 1902, carrying the signatures of community leaders. One requested that the Islanders be given permission to lead a ‘quiet and peaceful life in Queensland where most of us have resided for many years’, whilst the other noted the difficulties that returning to their places of origin posed for Islanders: ‘Many of us have been continuously resident in Queensland for upwards of twenty years and during these years our parents and brothers died and we are forgotten there; villages have disappeared and some of our tribes have been exterminated.’</span></p>
<p>A Pacific Islanders Association was also formed in Mackay by a 30-year-old boarding house proprietor, Henry Tongoa, in 1904. The Association’s meetings across North Queensland regularly attracted audiences of more than 200 people and arranged a march of 100 Islanders through Queen Street in Brisbane in 1907 to receive a hearing by the state’s Home Secretary. Tongoa, with the support of 500 signatories, proposed an alternative arrangement to Deakin in 1906: a reserve could be set aside for South Sea Islanders in a remote area of tropical Australia, where their ‘long history of cultivation could be put to good use’ and they would not be in competition with white workers. Unsurprisingly this proposal was quickly shut down. However, pressure by community groups and plantation owners forced the state government’s hand in 1906 and a Royal Commission was called to investigate possible exemptions to the terms of the act. Islander testimony stressed that many did not wish to return home: they had children in local schools, were members of community churches, had steady employment, and in some instances owned land of their own. Further, many argued that returning home would be dangerous, especially for the ill, old and infirm.</p>
<p>White plantation owners additionally signalled that the end of the labour trade would spell the death of the sugar industry in Queensland, depriving farms of their inexpensive workforce. In response, the Royal Commission recommended that a number of exemptions be given to Islanders who were enrolled in educational institutions or had intermarried in their communities. More significantly, fears of industrialists and plantation owners were allayed by the government’s provision of fiscal protection and ‘white labour’ incentives in the industry. A protective duty of £6 per ton was placed on sugar imports, and, to encourage European labour, £2 of a £3 pound excise placed on Australian produced sugar would be refunded on sugar manufactured from cane grown and harvested solely by Europeans. The cultural imperatives of the White Australia project were thus to be buttressed by an incipient economic nationalism.</p>
<p><span style="font-weight: 400;">**********************************************************</span></p>
<p><i><span style="font-weight: 400;"> ‘Within a short space of time now, the walkabout kanaka and the work-a-day kanaka in Queensland will be but a memory of bygone days.’</span></i></p>
<p><span style="font-weight: 400;">&#8211;   </span> <span style="font-weight: 400;">The Brisbane Telegraph, 8</span> <span style="font-weight: 400;">December 1906 </span></p>
<p><span style="font-weight: 400;">With the preconditions for deportation set in place, the action was swiftly taken to round up remaining Islanders for transportation to Brisbane or the sugar ports of coastal North Queensland. The Pacific Island Department of Queensland was to be paid £5 per head for each Islander deported. In order to avoid ‘trouble’, it was acknowledged that ‘the deportation should be commenced at once on a large scale and carried out regularly until the work is completed.’ Islanders from the New Hebrides (Vanuatu) were to be separated from those from the Solomon Islands to avoid conflict at the ports, and punishment was to be meted out to those who disobeyed embarkation orders.</span></p>
<p>Whilst the majority of Islanders complied with the deportation orders, it is thought that up to a hundred fled inland to escape police raids. One Islander reputedly lived in the hills south of Cardwell for 30 years until he was apprehended and sent to an Aboriginal reserve, whilst in Innisfail, a European hid a ‘favourite servant’ for weeks in the bush and supplied him with food. To finance the deportation, the Commonwealth government put pressure on employers to pay for shipping costs. This proposal met with significant resistance, forcing the government to turn to a more nefarious solution. In the 1880s, the Queensland government had established a Pacific Islanders’ fund, which paid the wages of deceased labourers to their families in the islands. Only 16% of these funds would reach their destination. The remainder of the money was returned to the Queensland Treasury and duly put towards meeting the costs of deportation. Islanders left Queensland in large numbers, filled with spite and resentment. Departing Malaita passengers on board one steamship issued a defiant farewell: ‘Goodbye White Australia; Goodbye Queensland; Goodbye Christians’.</p>
<p><span style="font-weight: 400;">**********************************************************</span></p>
<p><i><span style="font-weight: 400;">‘Human solidarity does not mean the mixing of all the races of mankind in the mortar, and the extinction of race, colour, and character.’</span></i></p>
<p><span style="font-weight: 400;">&#8211;   </span> <span style="font-weight: 400;">The Tocsin, 1901</span></p>
<p><span style="font-weight: 400;">With the deportation of two-thirds of Australia’s South Sea Islander community came the destruction of a once lively community and much of its cultural memory. Yet those who remained kept the stories of the departed alive. Many were never able to let go of the trauma which accompanied saying permanent goodbyes to friends, colleagues and family members on the docks of Brisbane, Mackay and Bowen. Their testimony bears witness to the hypocrisy of the White Australia project. In one of the most harrowing pieces of evidence given to the Royal Commission of 1906, a Lifu Islander from North Rockhampton offered an apt summary: ‘We are very sorry, and we have plenty feeling. We know white people don’t like black men in this country and hate the sight of us… these boys no come from the islands by their own will. Ship comes to the islands and make fool of them and fetch them to this country…I am ashamed to think you drive away people like that. That is a thing I would not do.’</span></p>
      </div>
      <div class="reg__tags tags">
        <span class="tags__title">Filed under:</span>
<ul class="tags__tag-list"><li class="tags__tag-list-item"><a href="/tag/australian-history/" rel="tag">Australian history</a></li><li class="tags__tag-list-item"><a href="/tag/history/" rel="tag">history</a></li><li class="tags__tag-list-item"><a href="/tag/pacific-island-labourers/" rel="tag">pacific island labourers</a></li></ul>      </div>
      <div class="reg__secondary-share share">
        <ul class="share__buttons">
  <li class="share__button">
      <a href="https://www.facebook.com/sharer/sharer.php?u=https://honisoit.com/2019/01/australias-forgotten-labourer-history/" class="share__logo share__logo--fb">
        <svg class="share__svg" viewBox="4 1 20 25"><path d="M17.9 14h-3v8H12v-8h-2v-2.9h2V8.7C12 6.8 13.1 5 16 5c1.2 0 2 .1 2 .1v3h-1.8c-1 0-1.2.5-1.2 1.3v1.8h3l-.1 2.8z"></path></svg>
      </a>
  </li>
  <li class="share__button">
    <a href="https://twitter.com/intent/tweet?text=Australia’s%20Forgotten%20Labourer%20History&#038;url=https://honisoit.com/2019/01/australias-forgotten-labourer-history/&#038;via=Honi_Soit" class="share__logo share__logo--tw">
        <svg class="share__svg" viewBox="4 1 20 25"><path d="M21.3 10.5v.5c0 4.7-3.5 10.1-9.9 10.1-2 0-3.8-.6-5.3-1.6.3 0 .6.1.8.1 1.6 0 3.1-.6 4.3-1.5-1.5 0-2.8-1-3.3-2.4.2 0 .4.1.7.1l.9-.1c-1.6-.3-2.8-1.8-2.8-3.5.5.3 1 .4 1.6.4-.9-.6-1.6-1.7-1.6-2.9 0-.6.2-1.3.5-1.8 1.7 2.1 4.3 3.6 7.2 3.7-.1-.3-.1-.5-.1-.8 0-2 1.6-3.5 3.5-3.5 1 0 1.9.4 2.5 1.1.8-.1 1.5-.4 2.2-.8-.3.8-.8 1.5-1.5 1.9.7-.1 1.4-.3 2-.5-.4.4-1 1-1.7 1.5z"></path></svg>
    </a>
  </li>
	<li class="share__button">
    <a href="mailto:?subject=Australia’s%20Forgotten%20Labourer%20History&#038;body=https://honisoit.com/2019/01/australias-forgotten-labourer-history/" class="share__logo share__logo--em">
			<svg class="share__svg" viewBox="-1.3 -2.2 10.5 10.5"><path  d="M0 0v1l4 2 4-2v-1h-8zm0 2v4h8v-4l-4 2-4-2z"></path></svg>
    </a>
  </li>
</ul>
      </div>
      <div class="reg__related">
              </div>
    </div>
  </div>
  <aside class="reg__sidebar">
      </aside>
</div>
  </article>
    <div class="content-wrapper">
      <div class="front__strap">
        
				<div class="single-sm">
											<figure class="single-sm__image">
							<a href="https://honisoit.com/2018/03/economics-is-childs-play/"><img   src="/wp-content/uploads/2018/03/MapleStory-Screen-233873-1-620x400.png" class="attachment-thumbnail size-thumbnail wp-post-image" alt="MapleStory-Screen-233873-1"></a>
						</figure>
					
					<div class="single-sm__text">
										<h4 class="single-sm__headline">
						<a href="https://honisoit.com/2018/03/economics-is-childs-play/">Economics is child&#8217;s play</a>
					</h4>
											<p class="single-sm__byline">By <a href="https://honisoit.com/author/baopu-he/" title="Posts by Baopu He" class="author url fn" rel="author">Baopu He</a></p>
										</div>
				</div>

				
				<div class="single-sm">
											<figure class="single-sm__image">
							<a href="https://honisoit.com/2018/03/sass-executive-removed-and-new-elections-called-usu-board/"><img   src="/wp-content/uploads/2018/03/sass.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="sass" srcset="/wp-content/uploads/2018/03/sass.jpg 620w, /wp-content/uploads/2018/03/sass-300x194.jpg 300w, /wp-content/uploads/2018/03/sass-500x323.jpg 500w" sizes="(max-width: 620px) 100vw, 620px"></a>
						</figure>
					
					<div class="single-sm__text">
										<h4 class="single-sm__headline">
						<a href="https://honisoit.com/2018/03/sass-executive-removed-and-new-elections-called-usu-board/">SASS executive removed and new elections called: USU Board</a>
					</h4>
											<p class="single-sm__byline">By <a href="https://honisoit.com/author/janek-drevikovsky/" title="Posts by Janek Drevikovsky" class="author url fn" rel="author">Janek Drevikovsky</a></p>
										</div>
				</div>

				
				<div class="single-sm">
											<figure class="single-sm__image">
							<a href="https://honisoit.com/2018/03/secret-component-of-broderick-review-withheld-from-public/"><img   src="/wp-content/uploads/2017/11/LIZ-B.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Elizabeth Broderick launched the review at a media conference in Sydney." srcset="/wp-content/uploads/2017/11/LIZ-B.jpg 620w, /wp-content/uploads/2017/11/LIZ-B-300x194.jpg 300w, /wp-content/uploads/2017/11/LIZ-B-500x323.jpg 500w" sizes="(max-width: 620px) 100vw, 620px"></a>
						</figure>
					
					<div class="single-sm__text">
										<h4 class="single-sm__headline">
						<a href="https://honisoit.com/2018/03/secret-component-of-broderick-review-withheld-from-public/">Secret component of Broderick Review withheld from public</a>
					</h4>
											<p class="single-sm__byline">By <a href="https://honisoit.com/author/millie-roberts/" title="Posts by Millie Roberts" class="author url fn" rel="author">Millie Roberts</a></p>
										</div>
				</div>

				
				<div class="single-sm">
											<figure class="single-sm__image">
							<a href="https://honisoit.com/2018/03/i-love-shorts/"><img   src="/wp-content/uploads/2018/03/Shorts-620x400.png" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Artwork by Millie Roberts" srcset="/wp-content/uploads/2018/03/Shorts-620x400.png 620w, /wp-content/uploads/2018/03/Shorts-300x194.png 300w, /wp-content/uploads/2018/03/Shorts-768x495.png 768w, /wp-content/uploads/2018/03/Shorts-500x323.png 500w, /wp-content/uploads/2018/03/Shorts.png 1000w" sizes="(max-width: 620px) 100vw, 620px"></a>
						</figure>
					
					<div class="single-sm__text">
										<h4 class="single-sm__headline">
						<a href="https://honisoit.com/2018/03/i-love-shorts/">I love shorts</a>
					</h4>
											<p class="single-sm__byline">By <a href="https://honisoit.com/author/elijahabraham/" title="Posts by Elijah Abraham" class="author url fn" rel="author">Elijah Abraham</a></p>
										</div>
				</div>

				      </div>
    </div>
    <div class="content-wrapper">
      <div class="front__strap">
              </div>
    </div>
  </div>
      </div>
      <footer class="footer">
  <div class="content-wrapper">
    <div class="footer__link-row">
      <div class="footer__categories">
        <h3 class="footer__column-title">
                    From the mines
        </h3>
        <div class="footer__categories-column">
          <ul class="footer__list"><li class='footer__list-item'><a href='/category/analysis/'>Analysis</a></li>
<li class='footer__list-item'><a href='/category/comedy/'>Comedy</a></li>
<li class='footer__list-item'><a href='/category/culture/'>Culture</a></li>
<li class='footer__list-item'><a href='/category/editorials/'>Editorials</a></li>
<li class='footer__list-item'><a href='/category/features/'>Features</a></li>
<li class='footer__list-item'><a href='/category/investigation/'>Investigation</a></li>
<li class='footer__list-item'><a href='/category/letters/'>Letters</a></li>
<li class='footer__list-item'><a href='/category/misc/'>Misc</a></li>
<li class='footer__list-item'><a href='/category/news/'>News</a></li></ul>        </div>
        <div class="footer__categories-column">
          <ul class="footer__list"><li class='footer__list-item'><a href='/category/opinion/'>Opinion</a></li>
<li class='footer__list-item'><a href='/category/perspective/'>Perspective</a></li>
<li class='footer__list-item'><a href='/category/profiles/'>Profiles</a></li>
<li class='footer__list-item'><a href='/category/reviews/'>Reviews</a></li>
<li class='footer__list-item'><a href='/category/science/'>Science</a></li>
<li class='footer__list-item'><a href='/category/social/'>Social</a></li>
<li class='footer__list-item'><a href='/category/sport/'>Sport</a></li>
<li class='footer__list-item'><a href='/category/src-reports/'>SRC Reports</a></li>
<li class='footer__list-item'><a href='/category/tech/'>Tech</a></li></ul>        </div>
      </div>
      <div class="footer__pages">
        <h3 class="footer__column-title">Admin</h3>
        <ul class="footer__list"><li class='footer__list-item'><a href='https://honisoit.com/about/'>About</a></li>
<li class='footer__list-item'><a href='https://honisoit.com/editors/'>Editors</a></li>
<li class='footer__list-item'><a href='https://honisoit.com/print-edition/'>Print Edition</a></li>
<li class='footer__list-item'><a href='https://honisoit.com/locations/'>Locations</a></li>
<li class='footer__list-item'><a href='https://honisoit.com/archived/'>Archive</a></li>
<li class='footer__list-item'><a href='https://honisoit.com/advertising/'>Advertise</a></li>
<li class='footer__list-item'><a href='https://honisoit.com/contact/'>Contact Us</a></li></ul>      </div>
      <div class="footer__social-links">
        <h3 class="footer__column-title">Keep in touch</h3>
        <ul class="footer__list"><li class='footer__list-item'><a href='https://www.facebook.com/honisoitsydney/'>Facebook</a></li>
<li class='footer__list-item'><a href='https://twitter.com/honi_soit'>Twitter</a></li>
<li class='footer__list-item'><a href='https://www.instagram.com/honi_soit/'>Instagram</a></li>
<li class='footer__list-item'><a href='https://github.com/honisoit/'>Github</a></li></ul>      </div>
    </div>
          <div class="footer__acknowledgment-row">
        <p class="footer__acknowledgment">We acknowledge the traditional custodians of this land, the Gadigal people of the Eora Nation. The University of Sydney – where we write, publish and distribute Honi Soit – is on the sovereign land of these people. As students and journalists, we recognise our complicity in the ongoing colonisation of Indigenous land. In recognition of our privilege, we vow to not only include, but to prioritise and centre the experiences of Indigenous people, and to be reflective when we fail to be a counterpoint to the racism that plagues the mainstream media.</p>
      </div>
          <p class="footer__copyright">Copyright Honi Soit 2018.</p>
      </div>
</footer>
<script type='text/javascript'>
/* <![CDATA[ */
var ctf = {"ajax_url":"https:\/\/honisoit.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script src="/wp-content/plugins/custom-twitter-feeds/js/ctf-scripts.js?ver=1.2.10"></script>
<script src="https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201904"></script>
<script src="/wp-content/plugins/ultimate-responsive-image-slider/js/jquery.sliderPro.js?ver=1.1.0"></script>
<script src="/wp-includes/js/comment-reply.min.js?ver=4.6.13"></script>
<script src="/wp-content/themes/huntingslow/dist/scripts/main-fd9eb6e70c.js"></script>
<script type='text/javascript' src='https://stats.wp.com/e-201904.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.7.1',blog:'48280213',post:'32980',tz:'11',srv:'honisoit.com'} ]);
	_stq.push([ 'clickTrackerInit', '48280213', '32980' ]);
</script>
    </div>
  </body>
</html>
