

<!doctype html>
<html lang="en-US">
  <head>
<meta property="fb:pages" content="237780931045" />
  <meta charset="utf-8">
  <meta http-equiv="x-ua-compatible" content="ie=edge">
  <meta name="viewport" content="width=device-width, initial-scale=1">
  <link href='https://fonts.googleapis.com/css?family=Roboto:300,700|Lora:400,400italic|Merriweather:700' rel='stylesheet' type='text/css'>
<style>
iframe {
  width: 100px;
  min-width: 100%;
}
</style>
  
<meta name="description" content="The Federal Court found on the 2 July that private education institution Captain Cook College engaged in systemic unconscionable conduct to maximise profit from&#8230;" />
<meta property="og:image" content="https://honisoit.com/wp-content/uploads/2021/07/person-using-laptop-computer-laptop-work.png" />
<meta property="og:image:width" content="982" />
<meta property="og:image:height" content="687" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Another private education provider found deceiving students to maximise profit" />
<meta property="og:description" content="The Federal Court found on the 2 July that private education institution Captain Cook College engaged in systemic unconscionable conduct to maximise profit from vulnerable and disadvantaged students&#8230;" />
<meta property="og:url" content="https://honisoit.com/2021/07/private-education-provider-found-deceiving-students-to-maximise-profit/" />
<meta property="og:site_name" content="Honi Soit" />
<meta property="article:author" content="https://www.facebook.com/honisoitsydney" />
<meta property="article:published_time" content="2021-07-04T05:39+00:00" />
<meta property="article:modified_time" content="2021-07-04T05:57+00:00" />
<meta property="og:updated_time" content="2021-07-04T05:57+00:00" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@honi_soit" />
<meta name="twitter:title" content="Another private education provider found deceiving students to maximise profit" />
<meta name="twitter:description" content="The Federal Court found on the 2 July that private education institution Captain Cook College engaged in systemic unconscionable conduct to maximise profit from vulnerable and disadvantaged students&#8230;" />
<meta name="twitter:image" content="https://honisoit.com/wp-content/uploads/2021/07/person-using-laptop-computer-laptop-work.png" />
<meta name="twitter:image:width" content="982" />
<meta name="twitter:image:height" content="687" />
<link rel="canonical" href="https://honisoit.com/2021/07/private-education-provider-found-deceiving-students-to-maximise-profit/" />
<script type="application/ld+json">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://honisoit.com/","name":"Honi Soit"}},{"@type":"ListItem","position":2,"item":{"@id":"https://honisoit.com/category/news/","name":"News"}},{"@type":"ListItem","position":3,"item":{"@id":"https://honisoit.com/2021/07/private-education-provider-found-deceiving-students-to-maximise-profit/","name":"Another private education provider found deceiving students to maximise profit"}}]}</script>


	<!-- This site is optimized with the Yoast SEO plugin v16.0.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Another private education provider found deceiving students to maximise profit - Honi Soit</title>
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="http://honisoit.com/2021/07/private-education-provider-found-deceiving-students-to-maximise-profit/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Another private education provider found deceiving students to maximise profit - Honi Soit" />
	<meta property="og:description" content="The Federal Court found on the 2 July that private education institution Captain Cook College engaged in systemic unconscionable conduct to maximise profit from vulnerable and disadvantaged students, the majority of whom did not complete any part of their course. Productivity Partners Pty Ltd, trading as Captain Cook College, offered diploma courses subsidised by VET&hellip;" />
	<meta property="og:url" content="http://honisoit.com/2021/07/private-education-provider-found-deceiving-students-to-maximise-profit/" />
	<meta property="og:site_name" content="Honi Soit" />
	<meta property="article:published_time" content="2021-07-04T05:39:43+00:00" />
	<meta property="article:modified_time" content="2021-07-04T05:57:30+00:00" />
	<meta property="og:image" content="https://honisoit.com/wp-content/uploads/2021/07/person-using-laptop-computer-laptop-work.png" />
	<meta property="og:image:width" content="982" />
	<meta property="og:image:height" content="687" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:label1" content="Written by">
	<meta name="twitter:data1" content="Honi Soit">
	<meta name="twitter:label2" content="Est. reading time">
	<meta name="twitter:data2" content="2 minutes">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://honisoit.com/#website","url":"https://honisoit.com/","name":"Honi Soit","description":"News, Culture, Comedy, Opinion, and more since 1929","potentialAction":[{"@type":"SearchAction","target":"https://honisoit.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","@id":"http://honisoit.com/2021/07/private-education-provider-found-deceiving-students-to-maximise-profit/#primaryimage","inLanguage":"en-US","url":"https://honisoit.com/wp-content/uploads/2021/07/person-using-laptop-computer-laptop-work.png","width":982,"height":687},{"@type":"WebPage","@id":"http://honisoit.com/2021/07/private-education-provider-found-deceiving-students-to-maximise-profit/#webpage","url":"http://honisoit.com/2021/07/private-education-provider-found-deceiving-students-to-maximise-profit/","name":"Another private education provider found deceiving students to maximise profit - Honi Soit","isPartOf":{"@id":"https://honisoit.com/#website"},"primaryImageOfPage":{"@id":"http://honisoit.com/2021/07/private-education-provider-found-deceiving-students-to-maximise-profit/#primaryimage"},"datePublished":"2021-07-04T05:39:43+00:00","dateModified":"2021-07-04T05:57:30+00:00","author":{"@id":"https://honisoit.com/#/schema/person/eee41f714eb2087d24e9048d92b2e925"},"breadcrumb":{"@id":"http://honisoit.com/2021/07/private-education-provider-found-deceiving-students-to-maximise-profit/#breadcrumb"},"inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["http://honisoit.com/2021/07/private-education-provider-found-deceiving-students-to-maximise-profit/"]}]},{"@type":"BreadcrumbList","@id":"http://honisoit.com/2021/07/private-education-provider-found-deceiving-students-to-maximise-profit/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://honisoit.com/","url":"https://honisoit.com/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"http://honisoit.com/2021/07/private-education-provider-found-deceiving-students-to-maximise-profit/","url":"http://honisoit.com/2021/07/private-education-provider-found-deceiving-students-to-maximise-profit/","name":"Another private education provider found deceiving students to maximise profit"}}]},{"@type":"Person","@id":"https://honisoit.com/#/schema/person/eee41f714eb2087d24e9048d92b2e925","name":"Honi Soit","description":"Honi Soit is the weekly student newspaper of the University of Sydney. It has a proud reputation of being the most vibrant and prestigious student publication in Australia.","sameAs":["http://honisoit.com"]}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//cdn.datatables.net' />
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel="alternate" type="application/rss+xml" title="Honi Soit &raquo; Another private education provider found deceiving students to maximise profit Comments Feed" href="https://honisoit.com/2021/07/private-education-provider-found-deceiving-students-to-maximise-profit/feed/" />
		<!-- This site uses the Google Analytics by MonsterInsights plugin v7.17.0 - Using Analytics tracking - https://www.monsterinsights.com/ -->
							<script src="//www.googletagmanager.com/gtag/js?id=UA-151655774-1"  type="text/javascript" data-cfasync="false"></script>
			<script type="text/javascript" data-cfasync="false">
				var mi_version = '7.17.0';
				var mi_track_user = true;
				var mi_no_track_reason = '';
				
								var disableStr = 'ga-disable-UA-151655774-1';

				/* Function to detect opted out users */
				function __gtagTrackerIsOptedOut() {
					return document.cookie.indexOf( disableStr + '=true' ) > - 1;
				}

				/* Disable tracking if the opt-out cookie exists. */
				if ( __gtagTrackerIsOptedOut() ) {
					window[disableStr] = true;
				}

				/* Opt-out function */
				function __gtagTrackerOptout() {
					document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
					window[disableStr] = true;
				}

				if ( 'undefined' === typeof gaOptout ) {
					function gaOptout() {
						__gtagTrackerOptout();
					}
				}
								window.dataLayer = window.dataLayer || [];
				if ( mi_track_user ) {
					function __gtagTracker() {dataLayer.push( arguments );}
					__gtagTracker( 'js', new Date() );
					__gtagTracker( 'set', {
						'developer_id.dZGIzZG' : true,
						                    });
					__gtagTracker( 'config', 'UA-151655774-1', {
						forceSSL:true,					} );
										window.gtag = __gtagTracker;										(
						function () {
							/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
							/* ga and __gaTracker compatibility shim. */
							var noopfn = function () {
								return null;
							};
							var newtracker = function () {
								return new Tracker();
							};
							var Tracker = function () {
								return null;
							};
							var p = Tracker.prototype;
							p.get = noopfn;
							p.set = noopfn;
							p.send = function (){
								var args = Array.prototype.slice.call(arguments);
								args.unshift( 'send' );
								__gaTracker.apply(null, args);
							};
							var __gaTracker = function () {
								var len = arguments.length;
								if ( len === 0 ) {
									return;
								}
								var f = arguments[len - 1];
								if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
									if ( 'send' === arguments[0] ) {
										var hitConverted, hitObject = false, action;
										if ( 'event' === arguments[1] ) {
											if ( 'undefined' !== typeof arguments[3] ) {
												hitObject = {
													'eventAction': arguments[3],
													'eventCategory': arguments[2],
													'eventLabel': arguments[4],
													'value': arguments[5] ? arguments[5] : 1,
												}
											}
										}
										if ( typeof arguments[2] === 'object' ) {
											hitObject = arguments[2];
										}
										if ( typeof arguments[5] === 'object' ) {
											Object.assign( hitObject, arguments[5] );
										}
										if ( 'undefined' !== typeof (
											arguments[1].hitType
										) ) {
											hitObject = arguments[1];
										}
										if ( hitObject ) {
											action = 'timing' === arguments[1].hitType ? 'timing_complete' : hitObject.eventAction;
											hitConverted = mapArgs( hitObject );
											__gtagTracker( 'event', action, hitConverted );
										}
									}
									return;
								}

								function mapArgs( args ) {
									var gaKey, hit = {};
									var gaMap = {
										'eventCategory': 'event_category',
										'eventAction': 'event_action',
										'eventLabel': 'event_label',
										'eventValue': 'event_value',
										'nonInteraction': 'non_interaction',
										'timingCategory': 'event_category',
										'timingVar': 'name',
										'timingValue': 'value',
										'timingLabel': 'event_label',
									};
									for ( gaKey in gaMap ) {
										if ( 'undefined' !== typeof args[gaKey] ) {
											hit[gaMap[gaKey]] = args[gaKey];
										}
									}
									return hit;
								}

								try {
									f.hitCallback();
								} catch ( ex ) {
								}
							};
							__gaTracker.create = newtracker;
							__gaTracker.getByName = newtracker;
							__gaTracker.getAll = function () {
								return [];
							};
							__gaTracker.remove = noopfn;
							__gaTracker.loaded = true;
							window['__gaTracker'] = __gaTracker;
						}
					)();
									} else {
										console.log( "" );
					( function () {
							function __gtagTracker() {
								return null;
							}
							window['__gtagTracker'] = __gtagTracker;
							window['gtag'] = __gtagTracker;
					} )();
									}
			</script>
				<!-- / Google Analytics by MonsterInsights -->
				<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/honisoit.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.6.4"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<!-- honisoit.com is managing ads with Advanced Ads 1.24.0 --><script>
						advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
						</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://honisoit.com/wp-includes/css/dist/block-library/style.min.css?ver=5.6.4' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='liveblog24_live_blogging_tool-cgb-style-css-css'  href='https://honisoit.com/wp-content/plugins/24liveblog/dist/blocks.style.build.css' type='text/css' media='all' />
<link rel='stylesheet' id='ctf_styles-css'  href='https://honisoit.com/wp-content/plugins/custom-twitter-feeds/css/ctf-styles.min.css?ver=1.8' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-datatables-css'  href='https://cdn.datatables.net/1.10.20/css/jquery.dataTables.min.css?ver=5.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='datatables-buttons-css'  href='https://cdn.datatables.net/buttons/1.6.1/css/buttons.dataTables.min.css?ver=5.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='datatables-select-css'  href='https://cdn.datatables.net/select/1.3.1/css/select.dataTables.min.css?ver=5.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='datatables-fixedheader-css'  href='https://cdn.datatables.net/fixedheader/3.1.6/css/fixedHeader.dataTables.min.css?ver=5.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='datatables-fixedcolumns-css'  href='https://cdn.datatables.net/fixedcolumns/3.3.0/css/fixedColumns.dataTables.min.css?ver=5.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='datatables-responsive-css'  href='https://cdn.datatables.net/responsive/2.2.3/css/responsive.dataTables.min.css?ver=5.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='ce_responsive-css'  href='https://honisoit.com/wp-content/plugins/simple-embed-code/css/video-container.min.css?ver=5.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='msl-main-css'  href='https://honisoit.com/wp-content/plugins/master-slider/public/assets/css/masterslider.main.css?ver=3.6.10' type='text/css' media='all' />
<link rel='stylesheet' id='msl-custom-css'  href='https://honisoit.com/wp-content/uploads/master-slider/custom.css?ver=4.5' type='text/css' media='all' />
<link rel='stylesheet' id='sage/css-css'  href='https://honisoit.com/wp-content/themes/huntingslow/dist/styles/main-7002bff66c.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://honisoit.com/wp-content/plugins/jetpack/css/jetpack.css?ver=9.5.3' type='text/css' media='all' />
<script type='text/javascript' src='https://honisoit.com/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://honisoit.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<!--[if lt IE 8]>
<script type='text/javascript' src='https://honisoit.com/wp-includes/js/json2.min.js?ver=2015-05-03' id='json2-js'></script>
<![endif]-->
<script type='text/javascript' id='live-blogging-js-extra'>
/* <![CDATA[ */
var live_blogging = {"ajaxurl":"https:\/\/honisoit.com\/wp-admin\/admin-ajax.php","update_effect":"top"};
/* ]]> */
</script>
<script type='text/javascript' src='https://honisoit.com/wp-content/plugins/live-blogging/live-blogging.min.js?ver=5.6.4' id='live-blogging-js'></script>
<script type='text/javascript' id='monsterinsights-frontend-script-js-extra'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[]","home_url":"https:\/\/honisoit.com","hash_tracking":"false","ua":"UA-151655774-1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://honisoit.com/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend-gtag.min.js?ver=7.17.0' id='monsterinsights-frontend-script-js'></script>
<script type='text/javascript' src='https://cdn.datatables.net/1.10.20/js/jquery.dataTables.min.js?ver=5.6.4' id='jquery-datatables-js'></script>
<script type='text/javascript' src='https://cdn.datatables.net/buttons/1.6.1/js/dataTables.buttons.min.js?ver=5.6.4' id='datatables-buttons-js'></script>
<script type='text/javascript' src='//cdn.datatables.net/buttons/1.6.1/js/buttons.colVis.min.js?ver=5.6.4' id='datatables-buttons-colvis-js'></script>
<script type='text/javascript' src='//cdn.datatables.net/buttons/1.6.1/js/buttons.print.min.js?ver=5.6.4' id='datatables-buttons-print-js'></script>
<script type='text/javascript' src='//cdnjs.cloudflare.com/ajax/libs/pdfmake/0.1.53/pdfmake.min.js?ver=5.6.4' id='pdfmake-js'></script>
<script type='text/javascript' src='//cdnjs.cloudflare.com/ajax/libs/pdfmake/0.1.53/vfs_fonts.js?ver=5.6.4' id='pdfmake-fonts-js'></script>
<script type='text/javascript' src='//cdnjs.cloudflare.com/ajax/libs/jszip/3.1.3/jszip.min.js?ver=5.6.4' id='jszip-js'></script>
<script type='text/javascript' src='//cdn.datatables.net/buttons/1.6.1/js/buttons.html5.min.js?ver=5.6.4' id='datatables-buttons-html5-js'></script>
<script type='text/javascript' src='https://cdn.datatables.net/select/1.3.1/js/dataTables.select.min.js?ver=5.6.4' id='datatables-select-js'></script>
<script type='text/javascript' src='https://cdn.datatables.net/fixedheader/3.1.6/js/dataTables.fixedHeader.min.js?ver=5.6.4' id='datatables-fixedheader-js'></script>
<script type='text/javascript' src='https://cdn.datatables.net/fixedcolumns/3.3.0/js/dataTables.fixedColumns.min.js?ver=5.6.4' id='datatables-fixedcolumns-js'></script>
<script type='text/javascript' src='https://cdn.datatables.net/responsive/2.2.3/js/dataTables.responsive.min.js?ver=5.6.4' id='datatables-responsive-js'></script>
<script type='text/javascript' id='igsv-datatables-js-extra'>
/* <![CDATA[ */
var igsv_plugin_vars = {"lang_dir":"https:\/\/honisoit.com\/wp-content\/plugins\/inline-google-spreadsheet-viewer\/languages","datatables_classes":".igsv-table:not(.no-datatables)","datatables_defaults_object":{"dom":"B<'clear'>lfrtip","buttons":["colvis","copy","csv","excel","pdf","print"]}};
/* ]]> */
</script>
<script type='text/javascript' src='https://honisoit.com/wp-content/plugins/inline-google-spreadsheet-viewer/igsv-datatables.js?ver=5.6.4' id='igsv-datatables-js'></script>
<script type='text/javascript' src='//www.google.com/jsapi?ver=5.6.4' id='google-ajax-api-js'></script>
<script type='text/javascript' src='https://honisoit.com/wp-content/plugins/inline-google-spreadsheet-viewer/igsv-gvizcharts.js?ver=5.6.4' id='igsv-gvizcharts-js'></script>
<link rel="https://api.w.org/" href="https://honisoit.com/wp-json/" /><link rel="alternate" type="application/json" href="https://honisoit.com/wp-json/wp/v2/posts/46615" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://honisoit.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://honisoit.com/wp-includes/wlwmanifest.xml" /> 
<link rel="alternate" type="application/json+oembed" href="https://honisoit.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fhonisoit.com%2F2021%2F07%2Fprivate-education-provider-found-deceiving-students-to-maximise-profit%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://honisoit.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fhonisoit.com%2F2021%2F07%2Fprivate-education-provider-found-deceiving-students-to-maximise-profit%2F&#038;format=xml" />
			<meta property="fb:pages" content="237780931045" />
							<meta property="ia:markup_url" content="https://honisoit.com/2021/07/private-education-provider-found-deceiving-students-to-maximise-profit/?ia_markup=1" />
				<meta charset='utf-8' />
<title>Display a map</title>
<meta name='viewport' content='initial-scale=1,maximum-scale=1,user-scalable=no' />
<script src='https://api.tiles.mapbox.com/mapbox-gl-js/v0.49.0/mapbox-gl.js'></script>
<link href='https://api.tiles.mapbox.com/mapbox-gl-js/v0.49.0/mapbox-gl.css' rel='stylesheet' />
<style>
body { margin:0; padding:0; }
#map { position:absolute; top:0; bottom:0; width:100%; }
</style><script>var ms_grabbing_curosr = 'https://honisoit.com/wp-content/plugins/master-slider/public/assets/css/common/grabbing.cur', ms_grab_curosr = 'https://honisoit.com/wp-content/plugins/master-slider/public/assets/css/common/grab.cur';</script>
<meta name="generator" content="MasterSlider 3.6.10 - Responsive Touch Image Slider | avt.li/msf" />
		<script>
			document.documentElement.className = document.documentElement.className.replace( 'no-js', 'js' );
		</script>
				<style>
			.no-js img.lazyload { display: none; }
			figure.wp-block-image img.lazyloading { min-width: 150px; }
							.lazyload, .lazyloading { opacity: 0; }
				.lazyloaded {
					opacity: 1;
					transition: opacity 400ms;
					transition-delay: 0ms;
				}
					</style>
		<link rel="icon" href="https://honisoit.com/wp-content/uploads/2021/01/cropped-Artboard-1_35-32x32.png" sizes="32x32" />
<link rel="icon" href="https://honisoit.com/wp-content/uploads/2021/01/cropped-Artboard-1_35-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://honisoit.com/wp-content/uploads/2021/01/cropped-Artboard-1_35-180x180.png" />
<meta name="msapplication-TileImage" content="https://honisoit.com/wp-content/uploads/2021/01/cropped-Artboard-1_35-270x270.png" />
</head>
  <body class="post-template-default single single-post postid-46615 single-format-standard _masterslider _ms_version_3.6.10 private-education-provider-found-deceiving-students-to-maximise-profit sidebar-primary aa-prefix-honis-">
    <!--[if IE]>
      <div class="alert alert-warning">
        You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your browser</a> to improve your experience.      </div>
    <![endif]-->
    <div class="menu-tray menu-tray--closed">
  <nav class="menu-tray__nav" role="navigation">
    <div class="menu-header-menu-container"><ul class="menu-tray__nav-list"><li class='menu-tray__nav-list-item'><a href='https://honisoit.com/category/news/'>News</a></li>
<li class='menu-tray__nav-list-item'><a href='https://honisoit.com/category/analysis/'>Analysis</a></li>
<li class='menu-tray__nav-list-item'><a href='https://honisoit.com/category/culture/'>Culture</a></li>
<li class='menu-tray__nav-list-item'><a href='https://honisoit.com/category/opinion/'>Opinion</a></li>
<li class='menu-tray__nav-list-item'><a href='https://honisoit.com/category/features/'>Features</a></li>
<li class='menu-tray__nav-list-item'><a href='https://honisoit.com/category/perspective/'>Perspective</a></li>
<li class='menu-tray__nav-list-item'><a href='https://honisoit.com/category/investigation/'>Investigation</a></li>
<li class='menu-tray__nav-list-item'><a href='https://honisoit.com/category/reviews/'>Reviews</a></li>
<li class='menu-tray__nav-list-item'><a href='https://honisoit.com/category/comedy/'>Comedy</a></li>
<li class='menu-tray__nav-list-item'><a href='https://honisoit.com/category/creative/'>Creative</a></li></ul></div>    <div class="menu-tray__search-form">
    <form role="search" method="get" class="search-form" action="https://honisoit.com/">
  <label class="search-form__label">
    <span class="screen-reader-text">Search for:</span>
    <input type="search" class="search-form__field" placeholder="search" value="" name="s" />
  </label>
  <input type="submit" class="search-form__submit" value="X"/>
  <button class="search-form__button">
    <svg height="18px" version="1.1" viewBox="0 0 24 24" width="18px" xmlns="http://www.w3.org/2000/svg" xmlns:sketch="http://www.bohemiancoding.com/sketch/ns" xmlns:xlink="http://www.w3.org/1999/xlink"><title/><desc/><defs/><g fill="none" fill-rule="evenodd" id="miu" stroke="none" stroke-width="1"><g id="Artboard-1" transform="translate(-539.000000, -407.000000)"><g id="slice" transform="translate(215.000000, 119.000000)"/><path d="M555.477276,421.355956 C556.43712,419.979383 557,418.305425 557,416.5 C557,411.805579 553.194421,408 548.5,408 C543.805579,408 540,411.805579 540,416.5 C540,421.194421 543.805579,425 548.5,425 C550.305148,425 551.978868,424.437293 553.355321,423.477719 L553.355892,423.477212 L559.659433,429.780753 C559.776309,429.897629 559.962206,429.901225 560.082211,429.78122 L561.78122,428.082211 C561.897838,427.965593 561.892417,427.771097 561.780753,427.659433 L555.477276,421.355956 Z M548.5,423 C552.089851,423 555,420.089851 555,416.5 C555,412.910149 552.089851,410 548.5,410 C544.910149,410 542,412.910149 542,416.5 C542,420.089851 544.910149,423 548.5,423 Z" fill="#000000" id="common-search-lookup-glyph"/></g></g></svg>
  </button>
</form>
    </div>
  </nav>
</div>
    <div class="supra-wrapper">
      <div class="js-site-wrapper site-wrapper">
        <div class="ad">
          <div style="margin-left: auto; margin-right: auto; text-align: center; " id="honis-561950393"><a href="https://honisoit.com/2021/05/destination-2021-honi-soit-writing-competition/"><img src="https://honisoit.com/wp-content/uploads/2021/05/Writing-Comp-banner-ad-desktop2.jpg" alt="Entries open for Honi Soit 2021 Writing Competition"  class="no-lazyload" width="970" height="90"  style="display: inline-block;" /></a></div>        </div>
          <article class="post-46615 post type-post status-publish format-standard has-post-thumbnail hentry category-news tag-private-universities">
    <header class="large-header">
  <span class="large-header__logo">
    <a href="https://honisoit.com/">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 1255 260"><image width="1255" height="260" xlink:href="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAABOcAAAEECAYAAABjilA6AAAACXBIWXMAAAsSAAALEgHS3X78AAAg AElEQVR4nO3d/3EbR7IA4J0r/0+9CERHIDoC0RGIjkBUBKYjEBXB0RGYiuCoCExFcFQER2UgRjCv 1mrYEMWfIICdnv2+KpTuvTtbg10A09vT01NqrQMAAAAAsH0/uOYAAOtXStkfhmEvXrvxev7Av+jj MAxfhmG4WLxqrZduEwBsl/mcbVA5BwCwBqWUZ8MwHA7DcDAMw8sNXNPPwzCcDcNwWmu9cM8AYP3M 50xBcg4A4AliRf1oGIZXW7yOY2B/XGs9de8A4OnM50xJcg4AYAWllHFby+mGVtUfSlAPAE9gPqcF knMAAI9USjkehuFtQ9dt7GlzqI8NADyc+ZxWSM4BADxQ9KE53fKWl4e6GoZhX/8aALib+ZzW/Msd AQC4XwTy540G8qOdcXyllMMGxgIATTKf0yKVcwAA91gK5F8kuFZW3AHgBuZzWqVyDgDgfidJAvlh acX9WQNjAYCWmM9pkuQcAMAdSikHwzC8TnaNxoD+rIFxAEATzOe0zLZWAIBbxGr1ZQTHGb2ptZ66 vwDMmfmc1qmcAwC43VHiQH503MAYAGBq5nOapnIOAOAGHayyL1htZxKllP34exd/7sZr9OyJfZ8+ x/dziD/H15dhGMbG6Ze11st7/nlgJsznZPBXcq6UMmZh37pjW/NzrfW8hYGUUsZxvGxgKL37WGvd n/clAMillHI4DMMfHdy2T7XWvQbGQaciCbcXibe9eLXwEPxpkawbm6q3En8D22U+J4Mf3CUAgBsd dXJZXpRS9mqtFw2MheRKKbtRCbcXf7Z86uGLpfG9LaUMkbA7j2SdJuswD+Zzmic5BwBwTWyBaTnp 8FgHUUEEjxYnHO4nSMY9xCJh92sk6z7ESYhntdYvzY8eeBTzOVlIzgEAfO+gs2uitQKPEgm5xSt7 n6a7vIrXH6WUMVF3qqIOumI+JwXJOQCA7/UW/Oovy72id9zhDBJyt/krUVdKGQ+bGJuun6img/TM 56TwL7cJAOA7u71dkqWTM2H5c/FsbJZeShkPTfhzGIbXM03MLXseh+VdllJOo88ekJP5nBQk5wAA vtfjyrQEA38bE06llOM4yfSPSEjxrZ1IVv6vlHISvauAXMznpCA5BwCwpOMHcME8i6TcuGXzf1Ed NvcquYf6NSrpejn1EbpnPicTyTkAgG/tdXo9BPMzFttXjyMp93ru12NFYyLz36WUi1JKr78T0BPz OWlIzgEAzINgfqai2usyKuV4uhfDMPw3kp0A22Y+75DkHAAAdGis7hqrvMZqL9tXN+JtKeVcLzoA nkpyDgDgW7arkV5Udf03qrzYnJfRi87vBrTH95I0JOcAAL6lCoa0lqrlbGHdnp3Y5no4lzcMSZjP SUNyDgDgW19cDzKK3nKq5abzhwQdNMV8Tho/xEDH49TPlwb9LEpAF3++dEsf7WM03l1+LVw0NM6j aysKu/Haiz8Fdw9zFff1IiaBi2uTgYkBII+W5mm4V/Q8O3EKaxPGBN1+rVWSDqZnPieNv5JztdZF AmnZ2fL/EX0UDuIlYfO9D5HgPK+1pvkRuG+sEeztL917zYS/uor7fRb3/Pr3BwBg4yJWOxefN+V1 KeWy1uo0VwAepNRaH32lIlF3ZHVu+ByrlKe11llURkWp/uGMqyk/xT0/m8s9B5ibUspYOf6/Dt/2 h1rrQQPjYE0iJj+3eNqsN7XW07lfBJiK+ZxMVuo5N1ZbRan2j7F9c24+x2S7W2s9mVOSZgwwaq1j Jd0vcR3mYnyvv9Ra9+IaSMwBdKrjamjbezoiMZfCuMXVAzRMxHxOJj88ZazxYd+P5rP/nsmdfz9W Dc49OVNrPSulnEe/wlcNDGmTfq+1HvX79gC4wccOq8QtLHUiEj6nnSXmPkebneU+2Iv/vHutL3Km Lbyn0YPOwzRMw3xOCk9Kzi2M1WNjX4UOg4TrlKYviQTlQSnltOMtzu45wDyddxjMSw50IFqM/NHB W/m86N0b/Xsf/LAZffYOkrRaGZ+NxkXtvbkv7sNEzOeksFLPudt0FCzcRJLmDp0m6NxzgJmKLYP/ 7ezd/5/kQG6dbGUdq1jGtjBnD/jf3iuuyXGCnRx6RMEEzOdksVLPudtEIuNdh3f/N0mau0UPwk8t j/GR3HOAGYstaD3Na58E8rl1kJgbv08/j72L15WYG/7phT0mvX5u/Dv7Sv852D7zOVmsNTk3fP3w H3d2UMDHcdtuA+PI4LCT9+GeAzDE6dy9OHdH8+ogMfcuDtXa2Odw/HePf0fjhQIWfmEa5nOat9Zt rQudbW/9seNTXtauk+2tP2naC8DwdV4bY4DnHVwMc1tS0V/tPNkhCAtXY2+4TSblbhLJzLMWv7u1 1tLAMGB2zOe0bu2Vc8M/21t7qJ57LzH3aNlXJT74sQNgyXEHF+OzuS21s8SJuf1tJ+aGf7ax7UV/ O4DBfE7rNpKcC2vrJTEhpeeP1MGefvccgL/FgmP2B3xzW1KllJOkpwwuEnOTPUSOPZnG/nbjYvtU YwDaYT6ndRvZ1jr0cSrKVa31WQPjSKeUMq5KvM04dlsNALiulLI7DMNF0n5fY5JkV/PofOLwgP8k Hf4v6zz04alaarsi1oTpmM9p2cYq5zoot9RocXVZr52tDwB8J1pcHCW9MicC+XziATJrhcS7lhJz w9fv8KEKOsB8Tss2ua11SJ7ssJd7dVmvnYQsADeK7TAtnwJ5k09xij75nCat7Gj2MydBBwzmcxq2 6eRc5syuRM2KEmf0rUQAcKsIjLM83I/bXw4bGAePFO1BsvaZO2hgHLeSoAMG8zmN2nRyTvXZfF0l fOc+rwDcKdHD/aET3fKJ7awp+/bGlqvLBsZxp/gOZz68DFgD8zmt2XRyjvnyAwJAlyKgf9Pwe3vT Ws8vHixrn7nPybZc7SddSAbWyHxOSyTnAAAeKXrW/NzYA/5VnJKZNcEza3E6a8btrKNUvZCiBYtt YoD5nGZIzgEArKDWOvanHbchfmjg+o3b9PatsKd2knTwnzM+QMZ3pYXvLjAx83lOYyuIUkpdw6uJ 8wYk5wAAVjRW4NRax4qnX8YkxQTXcVxd/63WuqcnTV5xCMTzpG8g8wmCRw2MAWiA+TylvZ7ejOQc AMATjSvctdbd6F2zjaB+/Dt+G1f6a61ZK674mph7ljhJlLJqbiEOsHjXxmiAFpjPU9nv6c1IzgEA rMmYqIig/pc4BW6dPWzGAP73sTfO+HeMQXz0ziK3MTG3k/Qd9NAP6cThEMB15vMUukrO/dDAGAAA uhK9Yv7qF1NK2Y8Aci962rx4wHv9OAzDlzj9/K9XVPnQn8wHE6RPzo0PxKWUMUH3toHhAI0xn7cp qs4fcv3TkJwDANigaDTdRLNh2lJKOUzca+5TRw+Yp5JzwH3M503pqmpusK0VAAAmk/lAgh62tP4l kozvGxgKAA8jOQcAADxNKWUv+Zac3qpHukk2AszAQW9vUXIOAAC2L3Ovuata60UD41ib2K72qZO3 A9CtWNzK2hLiVpJzAACwfZlX/XvtuXTSwBgAuFvmxa1bSc4BAMAWdbDq31XV3JKzZkYCwG2629I6 SM4BAMDWZV/177Jyrtb6ZRiGDw0MBYAblFL2e9zSOkjOAQDA1mU/Ze6ygTFsioMhANrV5ZbWQXIO AAC2p5TyLPkprWOFWbfJuVrruLX1qoGhALCklLI7DMPrXq+J5BwAAGxP9qq5OZxoqvccQHu6rZob JOcAAGCr9pJf7i8NjGHTJOcAGhJV50c93xPJOQAA2B795trX5YEXAImNibmdnm+g5BwAAGxP9sq5 7pNzTm0FaMccquYGyTkAANiOeMDoeuW/I6rnANpwMoe5U3IOAAC2I3vV3JzoOwcwsVLKXs8ntC6T nAMAgO3YdZ1zqLWO23c/z/06AEzsdC43QHIOAAC2Q3IuF9VzABMppRwPw/BiLtdfcg4AAOB7+s4B TCC2s76d07WXnAMAgO3ooXJuv4ExbIvkHMCWxeFJs9nOuiA5BwAA29FDcm42W3NrrV+GYfjYwFAA 5uRkTttZFyTnAACAh3peSplT7zzVcwBbUko5msvprNdJzgEAAI9haysAa1VKORyG4d9zvaqScwAA wGMczOVq1Vol5wA2LA6A+GPO11lyDgAAeIxXM9vaqu8cwIZEYm72CyGScwAAsB0XHV3nwwbGsC09 3TeAZiwl5nbmflck5wAAYDu+dHSdj0opzxoYxzbMvqIDYN2ix9x/Jea+kpwDAIDtuOzoOo8PU0cN jGMbJOcA1ihOZZ11j7nrJOcAAGA7ekrODVE9133vuVrrWPH4uYGhAKQ2VlyXUk7nfCrrbSTnAABg O3rrXTZWz500MI5tUD0H8ARL/eVeu47f+6G1AQEAQI/GCqxSylVn/XXGk1sPaq1nDYxlk047rHwE 2IrYxnqsv9ztJOcAAGB7xuq5l51d79Nxe2ts/+xSrfVc9RzA40Trg9MO5721s60VAAC2p8cEz1gJ 0XvlHACPUEo57nRBaiMk5wAAYHt66zu38DIexACYsVLKYSllbAPw1jbWh5OcAwCA7el5a+Tb8aGs gXEAsGWllP1SyjjH/TEMw3PX/3Ek5wAAYEuiL9unjq/3H3EiHwAzEJVyY1LuT1tYV+dACGASEbg/ G4Zh8efiPy/sraEMenz4WTSnvlw6ZW1RtXDRc/Nq+hdNdsfX/rXv0GMCo8X35CL+PPfdgI0b+7O9 6Pgyn48VFLXWXrfw0gGxKKyulDJ+X8ZK6SNVcutRaq2b+5d/7TvxdrtvaW1+jlOZWEFkzrNlzd3z DRiD80ge7MVrt8Ef8I9LAdP4GbistV4+4J8juQgsFp/L5dciIH9Xa22mh1J8nxavdTw03OVTfB/O a60avSd0x+f7SNJkWpEU+G/nb/Nq/K3yWWNqYlGya2k+L6UcDMMwvl539MH6WGvdn3oQKueAtYkq nkXSYD9RVcDLpWTyXwsKpZSrRQVRJCckbhNaCmZu+rP5z2d8pw7i+/Rqy3/9i3j9Gt+HMUF36rvQ lnjoHOIzMixVUd71+X42p2vUovFhqpTyufNqgx0VdGybWJSsWp7PY0HpMGJSVXIbIjkHrCwSH/tL yYOefqx3IhnyKhpcD7GqeRYBkgeNBixtSVmsIC4n4VJuGYvv1UFsE2jlPezECunrSCgc11pPGxhX 125ILg9LQbueLvmN88mvnb9HCTo2SixKBtnm886/V82SnAMeZSlxcDBBJc/U/l7VjATFopJIcLRm S73Uhlt6wXSXmIhE41GCbQLPo+H7sSTd6q59xhcB+nKyWSDcv5MZJOeGpQTdgcof1kEsKhZtSQ/z +VLycNE6xQLgBCTngAcZT+GZaRB0m+fxUPXrUnB0Mtf+INcCk5vc9N9fb7w8y4REbGM4ThgILZJ0 Y0LxcK4PBkvbUJYt//+WP+dpKzpZv3G+KKV8nMlD0Jig+7OU8kZCn1WJRb8jFl2jucznS4m45ZfY pAGSc8CtIuFyFD0GNtl4Prvl4OhjrGCmeviIgOTPBoYyG4mTcteNAd1/SylNHZ4x/PMgd/jEf40q NjbpdGYVCmNCf6/WetTAWEhALPpg6WPRu5jP107M/62XpZTNnZR6i1prWf5vJOeA73SUNJjCy/iB P46HrhNH5LOs4+/X2zjBa7+hz/yu3zFaNj48x3wxpwfGXyPhcmh+5DZi0SfpMRY1n6/J+FmI/oU0 5l9uCLAwBkKllPNYTTEBPs3zOG1r3LZ0HCXkzNj4GSilnHb+/XoRn/m9B/xvga/muM3zVfSh81vB N8SiayUWhUQk5wCB0GbtCIyIvmyXCQ57WIcdD93wKOPBEFczvGQv4rfiqVvV6IBYdKPEopCA5BzM 2LitpJRyJhDaikVgdOFBZD7iOzY+bPx7Zr1yJOjggWK72clMr9dO9KE7lTCYJ7HoVolFoWGSczBT 0YfiwolXW7c44fI8eu7QqaiWu5jxw4YEHTzcXKvnFl5HwsDvxYyIRScjFoUGSc7BzIyBbynlIlbO nHo1nTFh878ITOlI9JY7m2G13E0WCTrBP9whqufmfoLp8zj52bzYObFoM8Si0BDJOZiRqOT5b/R5 oQ3jCZcXkhd9iKoPVQDfGh+8zloaELRoPLl1GIZPbs7f86Iqug6JRZskFoUGSM7BDEQlz6LvFe15 Edt5DtybvKJ/y3lUf/CtF6WUufbUgsfQB+qrF6ro+iIWbZ5YFCYmOQedW6rk0WS3bWN10X8kMHKK +/aH7Tl3+nU8ja/h8cHkaq3jfP27O/G3RUWP347ExKJpiEVhQpJz0DGVPCn9Gg16nVqXxHjK4Hjf 5n4dHsiJjHC/sVrss+v0t7Gi588xYeD3Ix+xaEpiUZiA5Bx0Knp6qOTJ6WU00RcUNSy26FzEKYM8 zHNN7+FucTiErWXfGxdBLiPZQwJi0dTEorBlknPQoajk0dMjtxfxEKIhdoMiWD3X0HolbzWdhrvF 9tZ3LtN3xiTPH1HVY35smFi0C2JR2KIfXGzoSwRDPVXyfIwkyGW8bjMGDrvxZy89TXZi1XI/HtRo gMTcWhxrfA93q7UeR681fbq+9zIOjBj78x1HtSGNEIuKRYHHk5yDjnQSDF0Nw3A2vmqtZ4/4584X /yGSJ/uxLSj79RAUNURibm1ej6cw1lrvesgBvs5jF/p13Wrc6nowbp98ZMzAhohFvxKLAo9lWyt0 ooNgaGx+/abW+qzWeviUIHtcQR//+fHfMwzD/8XWoKv1DnerFkHRJrcCfomV4U8Nvv8mSMyt3XFn 7wfWbqn/XOY5bNOexwmTm54nuYdY9B9iUeCxJOegA9EcOWswNAYqv9Vad2utp+v+l0dwdBzbDDL3 7xmDorNNNeYdV0JrreOK6F6ttYyvYRh+Gobh57hu7+d8eqDE3Ea83nSQP373r32Wf4nP8++RjIbm RaWKbeD3G7cRXoxVua0PtEdi0duJRZ/OfL5ei1h/3a/En++Pm7omd72uD8K2VkiulHIQJ2FlNE6m h9vY2hbVB2P/nnEV9DRpkuVFJIi20ph3aevC8jaN3aVtGq+2MY6pScxt1NE2Tm+9tg3nm0qIaHS9 H69ZfKbJZ6zAKaW8STzfb8tOHDozzlHjVtfzNobVN7How4hFn858Ts9UzkFiMQmtfYVvS95FpdZW e05FhdheVIJl9CK2jUxivF/jqnKt9SC2afw2g4q6ky0E0J9i9fdNrAhff73rdMvx5NVA8ZtwsvSZ fmN7Ny2Kip7f3JwHGX+z/yylnExR5TMnYtHHE4tuhvmc7CTnIKkINk9jlTibN1HeP5noAZL1Ied1 bB+ZVGzTGIOg3biWPfZEOtrgNp3Pcd1+jO3ER5H4PL/hdRyB/I+Jg/mb7ETFRRPiM30a1/pnW2Vo zfib29lvwKaNB0ZctvQ70xOx6NOIRTfHfE5GknOQV9Zy+Deb6OexinjIedPCWFZwEqvVTYhrudth 8LOJB45Fw+ndSG4+eMU+KhcPI9DsJRnaZHAfCdL9jhPPJBW/ARJ0D7cTB0acaWa/dmLRJxKLbp75 nCwk5yChUspR0l4KzQRDCzGejEHR+LBx2tJ2nVil3PfQeKurpaTck74H0Udpr5PtGq9a3nYWD077 tsbQEgm6lbyKAyM23udyDsSi6yMW3Q7zOa2TnINkYtU340lkv7cWDC3EuDI+5Lxo8bPgofFG4/VY 6ylwUXF30MkqcNNbzqIBtYCepsRvbdaKm6mMyYR/l1LOVdGtTiy6fmLR7TCf0zLJOcgnY2+P8Xjq pleq4yEn40T9ayllv4FxfCOu54eGhjSVMXH2y3g94pS2tVpK0GXX3Gf4urh/+7bE0JLEFTdTe6mK 7knEohsgFt0O8zmtkpyDRCKIfJnsnl0lSh5krUJq9ZS0w5kHPmOAPR70cPaA/+3KYovr75t9KxuX 4jciAnqN5WlKJOh66kO5LaroViAW3Tix6BaYz2mR5BwkEf0cMm4h2EjF0CZEFVLGa/y8lNLi9tbx vp80MJQpjFtT9h9z2MMTHSd/MN/J0FR6+CcZqiqUpsTncj8OnOFxxkTT/1qcR1sjFt08sej2mM9p jeQc5HGSdAvBRquG1i2axWY8cfSo0ZX/kxlWc/y+qW2st+kkEZpmS0zSByc6F72U9jo8NXtb3qqi u5dYdAvEoltlPqcZknOQQFSUvE54rw4bGMMqMo57p9HDIcakUaqg+IneTNjTJnsiNFO/mgvNpGnR 0qnZ2be6T0UvuluIRbdOLLoF5nNaIjkHOWSsiHm/xS19axXjznhi1utGG/LOJTn3ZspT4DpIhGaq nBtmlnQmmVgk+EUfupXoRXczsegWiUW3ynxOEyTnbvdnKaV6rfZK2Ci2WTHBZbye2cvEs46/xXFf NDCGTZs0Mbck89bWnWQPwucNjAFuFVv59lSFrGxRRTf7pvFi0cmIRbfDfE4TJOegfRkn5rQrlQuJ VyxftrZimf2z8ACtJOYW2zMyN4RPcShEmEPSmeTG399a655trisbq+j+U0o5i8MQ5kosOgGx6NaY z2mC5Bw0zErl5KxYrk+vlRvvW0nMLcm8ApwmOZfl5D8Y/tnm+rNtrit7FVV02bbrPZlYdHJi0Q0z n9MKyTloW8aGxB96qZSK95HxiPWXDW4P7DHwGRNzLTZs1ncO+E6tdUzc7yad11rwPNrezO10R7Ho hMSiMB+Sc9ComNBeJbw/rVURPVXWHl6Oht+sT40m5obklXNz3jYGGxenuY491N6oolvZ21LKxRwS D2LRZohFYQYk56BdGSe0q2hA3Y2oNMjYw+v1zPvjbNLnliu8YntG1r5zLxoYA3QvtuOP28g/utsr eTGTwyLEog0Qi8I8SM5Bg2Iiyxjw9bZSuZD1fbVa2ZXZWGlykKA/SdrmxqWUTIdCQFpxWMS40PCb KrqVLA6LyHxK9q3Eos0Ri0LnJOegTQcR9GUjIGpLxj4xrTuKE1Fbl/nkMavssEW11hNVdE/ya6fb XMWibRGLQuck56BNGSeyz0mSFo8WzXgznjb6fI4ny23Q7w2ezHqbzN9FlXOwZUtVdHrRrabHba5i 0YaIRaF/knPQmFh5zdh3qav+HjfI+v5sJ1iP8QCITA8qmU/HVTkHE4kFCCe6rmaxzTV9E3yxaLPE otAxyTloT9ZV18wnRD5E1oCo92bV23CV7TpG8+isJOdgQksnuv6c+HCZKY2nuZ4lb4QvFm2TWBQ6 JjkH7Um5utTbyVjXxTaJjA8pOzM4TW7TDmM7CdthWys0IJL84/fxnfvxaK/GRFHiA27Eog0Si0Lf JOegIYm3EcyliXTWFVkB0ereJw72M/amARoSVXTjNs2fHBjxaC8iQZeq35ZYtHliUeiU5By0xTaC tgmI5idzxVzWvnO2tUJjxoodB0asZOxD92cpJVMlmli0bWJR6JTkHLRFQNS2rO9zx0lZJJKxYgNm YenAiPfu+KP8UUrJctq3WLRtYlHolOQcNCIaB7/MeD+SN59/sOg7lrU5thXL+bmY+wUA1i+2uh7G gRG2uj7c69YPihCLtk8sCv2SnIN2ZF1Nmltfq6wJD6uV85N1WyuQwJgMsdX10RYHRbSaoBOL5iAW hQ5JzkE7sk5Yc6vOyboy+6Ll1XoAclra6vq7W/ggi4Midhscm1g0B7EodEhyDtohIMoh8/u1YkkK jT60AreIra5HwzD8aKvrg4wJuotSyl5j4xKL5iAWhQ5JzkEDYhUpaxP0WQVEyXuaCIjIQnIOEhr7 YcVW118S98Xalp2ooGsiQScWzUMsCn2SnIM2pJ2o5tKA95qsDxwCIgA2rtZ6Vmsdk+zv9KO7U0sJ OrFoLmJR6Izk3O1+rrUWr9VetjQ8WmvbGh5qrqvilw2MYRVZV8QBSKjWehyVsO/dv1uNCbrTBnpx iUVzEYtCZyTnoA1ZV5GyBgZPlXaFtpRixRKArYl+dIfDMPxk8fZWLxo4xVUsmotYFDojOQdtyLpa ObcGvAuZA8GsnzUAEqu1XuhHd6cxQXc24d8vFs1FLAqdkZyDicWphDtJ78OXBsYwBQERAKxgqR/d b/rRfedlKeV023+pWDQlsSh0RnIOppd5gppjA94h+SqtUzABmFyt9STmpHfuxjdel1IOt/x3ikXz EYtCZyTnYHpWj5IZ++ckHv7LBsYAAIt+dOOhET86NOIbf2z5BFexaDJiUeiP5BxML21ANNOj6xc+ tTGMx4vtKwDQhFrrpUMjvnO2xQMixKI5iUWhI5JzML2pj85nNZlXLAVEADRn6dAI/eiG4fkwDCdb +rvEojmJRaEjknMwvayl3WlX69Ykc68PR9gD0KzoR7eniu6v/nMHW/h7xKI5iUWhI5JzMKEtblfY hLmejrUw9/cPABsTW10XVXRzdrrJeFEsmtrc3z90RXIOpqUBb16ZAyKrlQCkEFV0P824SmpnTNBt 8N8vFs1LLAodkZyDaWVerZxzA94h+VYCAEhj7EUXD/NzPdH1VSllU8kMsWheYlHoiOQcTMtqJVNw hD0AqdRav8SJrnPd5rqp6jmxKFMQi8I1knMAq9HnAwC2LLa5/jzD01yfl1KOGhgH7RCLQkck52Ba mVcrZ11KH1ts0iqlOMIegJRqreexzfXzzO7g8QYOcBCLJiUWhb5IzsG0nJDFVAREAKQViYm9mR0U MR4Ose7qObEoUxGLwhLJOQAAIJ2xD11U0M0pQXe0geo5ACYmOQfT0oQ3t8zbaXz2AEhvhgm6dVfP iQdyE4tCJyTnYFo7rn9ql4kHb9UdgC7MMEG3zuo5sWhuYlHohOQcsJJoxgwAMLmZJeg20XsuHbEo 0BPJOQAAIL2ZJegOGxgDAGsiOQcTKaXos8CUnJAFQHciQXcwDMNV53f3eSnl4Cn/ArEoExOLwhLJ OZiOPgtMSUAEQJdqrZdRQde7p1bPiUWZklgUlkjOAawucxNeAOhWrfViGIY3nQboudsAABN5SURB VN/hV6UUCY55E4tCJyTnAFYnIAKARtVaT4dheN/5/XnS1lbSE4tCJyTnAABgIqWU41JKXfPLKZb/ GE81/dzKYDbAwRAAHZCcAwCAvrx0P79aOiCiVy9sbQXIT3IOAAA6U0rR7D9E/7l3TQxmM2xtBUhO cg4AAPqz557+o9Z63PH2VltbAZKTnAMAgP7Y6vi9XpNYL1RKAuQmOQcAAP2RnLum1joelPGhqUGt z34vbwRgjiTnAACgP7a13uyoxUGtgb5zAIlJzgEAQH9sc7xBrfVyGIb3zQ3s6VTOASQmOQcAAP15 6Z7e6rjRcT3Fc33nAPKSnAMAgA6VUvSdu4HqOQBaIzkHrKSUopcNALRNcu52PVbPzSo2E4sCPZGc A1Zl64QVagDaZp66RVTPfWxycKub2/0Wi/qOQzck5wDm6Yv7DtA9yYu7nbY8uBWolCQTsSgskZyD 6Vy49kzI5w+gf7b93aHWOibnrpod4OM9f+Q/IRZgSj5/sERyDiZSa7VaBABskhNb73fW+gAfo5Ty 4G2OYlGAdkjOAauyGg8AjXNi6726Ss7NbGurWBTohuQcsCp9bACgfZJzd6i1nnW2tXVO91ssCnRD cg6m9cn1Ty3zdqHzBsYAwOY5zfF+Pc2Jj03OiUVzE4tCJyTnYFqZe31YrQSA9tn6d785J+fEogAN kJwDViXYB4D22dZ6v56Sc3NKWIlFgW5IzsG0lHMziVqrzx7APLxwn+9Wa73oqO/cY++3eIBJiEXh W5JzwKpmvRJfStHDB4AUzFkPcpFgjHxLLAp0Q3IOpnWZ+Po/b2AMrEbzZ4B5sf3vfnNNzolFmYJY FK6RnINpZQ6IyCtz82cAHk9y7n6Sc7A9YlG4RnIOppU6IJp5OX3m927rDkA7tvGbLDl3v7kmqcSi eYlFoSOSczChWqvVSqZgtRKgHdv4TXYoxP1mGZOJRZmIWBSukZyD6WXuuTDn1crMTYitVgLMjObx d5t5kkosmpNYFDoiOQfTs3KUU+aAyCo5wPxIzt3vqvUBPsAq70EsmpNYFDoiOQfTO098D6xWJlRr tVoJMD/6zt2vh/lxlfcgFs1JLAodkZyD6WVeOXrWwBimkvX4fkfXA8yTyjluIxbNSSwKHZGcg+ll XjmaZYPpUoptBABks5N8/uJhVpnnxaLJiEWhP5JzMLHsZd2llDluk9GAF4CMVM/179GJD7FoSmJR 6IzkHLThY+L7MMdV+MxBYOa+MgA8jeRc/1atShKL5iIWhc5IzkEbMq8gWa3MxWolwHxJzt2thyTP qsk5sWguYlHojOQctEFAlEvW9/yp1vqlgXEAMI3n+s7dKWuD/WWrxpRi0VzEotAZyTloQ+bybgFR HlYqAVA916+rJyQ+xKK5iEWhM5Jz0IBa67gF4XPSezGuws/mGPuoONhpYCir0OMDgIPZX4F+rZz4 EIvmIRaFPknOQTusWOagAS8Amamcu0EnJ34+dZ4Xi+YgFoUOSc5BOzJPVnMK9LMGRJ9jVRyAedvp JBG1bj1UXj11y6BYNAexKHRIcg7aISDKIet7tVIJwMKhK/GdHpJzc66cE4u2TywKd5Ccg0bEStKn pPfjZQNj2Jasq5VnDYwBgDbY2vq97NWETz4FUyyahlgUOiQ5B21Ju6JUSuk+0I9tQCkb8NZaBUQA LLyIpvL8I/v1WFcMKRZtmFgU+iU5B205TXw/5rAKn/U9fmhgDAC0xamt35Kc+0os2jaxKHRKcg4a Umu9SHyM/RyC/KwBkZVKAK7Td+5bmbe1Xq2rKkks2jyxKHRKcg7ak3XymsMWmVcNjGEVAiIArrO1 NZRSnmXdKhjWPc+LRdslFoVOSc5Be2wnaFApJetq7IenNogGoFu2tn6V/TCIdSc+xKINEotC3yTn oDG2EzQr63vLHGADsFlHru9fMid01raldUEs2iyxKHRMcg7adJL0vryKrSE9yhgQrT1gB6Arz+P0 x7nLnJzb1DwvFm2PWBQ6JjkHbcq8wtRdg+nYRpCxF42VSgDuo3ou97bWTSXRxKINEYtC/yTnoEHR l+F90nvT4+lvWbcRZF31BmB7DjquNLpXVA5mPQziY2xBXTuxaHPEotA5yTloV9aVphc9bZGJB5aM AdHYfPeygXEA0LadTpMZD5W5R9mmY0WxaAPEojAPknPQqFrr+bgimvT+9LRFJus2AiuVADzUnLe2 Zk3Ofa61bjR5JhZthlgUZkByDtqWdVJ7XUrZbWAc63CccMwfI6AGgIcYD4aYXfVcxCovGhjKKrYV n4hFpycWhRmQnIOGxelGWY+yTx/kl1LG09ueNzCUx8oYxAEwrTnOHVljlY1XzS2IRaclFoX5kJyD 9mWd3I46aDBtpRKAuZhj9VzW97vt+EQsOh2xKGxeE78TknPQuFgZzdjvYyfzqlmsVL5sYCiPZaUS gFXNZg4ppRwkrUj6tK2quQWx6DTEorA1G2tvMM41D10kkJyDHLJOcr8m7veRsceKlUoAnmKsnpvL g3XWAwOmGrdYdPvEopBYnBp9+tDvsuQcJBCT3Iek9yrdMfyxrSdjg+iWHzSybysBmIujjhrp3yhx RdL7qRIfYtHtEovCdsW8sDZRLXcWFbyvH/Lvl5yDPMbJ7irh/XoZW0dSiB/SjCuVv9daLxoYx22y noYHMDc7GZMZj5SxCuyqgcSHWHQLxKIwibUtSsV3+Pxa64R751XJOTal6xXXKdRaLxMfZ3+aaBX+ NB5MMrnS3wN4hD0Xi3u87HV7a1QkZayaO6y1fplyAGLRrRGL8lCtzeeZtzSv81qe3FCYcG/biE0n 5yRo5itjg93mt93VWscv9KcGhvJYKVbhI2B/1cBQHmvygB1IxTbztlw0Wo30NlO10UMkrkj6UGs9 a2AcYtENE4vySObz9VnLfFdKGX9nXt/yX7+9a5FAcu52a91zPCeJjyzPUkmQ9dj/l/Fj1aRo2Clg 5zqLTNMQbDIb8UDb6vxzGvNjL7JWJLUW+4lFN0AsSgcuE7+F50+d7+5JzC3c+hskOXc7D2SryxrE pRh39HJ418BQVvE6VgSbstQXIFvA/jlDgJy8sXjmsWd+oG5+7OtuHLxlkp+NiWqkzw0ObZwXz3tI 0MV2oowVSQetVSSJRddPLDod8/n6xNb3zFbq6zl+fx+YmBtikeDG78zGknPxMJZxa+OCyrnVZb12 aQLPCOI/NjCUVfzRUlCUOBgaEm0hyJzgypzEyDx2C2Sbpedcm1o95XCRoEv7AB5jf9vAUB7r3VSn s95HLLo+YlGeoMX5POO294XXj12MWvr+PiQxt3By027DTVbOZU9uPe/9GPkNynrvn1zKumUHSU/M GloJipZ+TDOeJNpswH6DzImAzKfMZr7uGebfzHGO5FyDYlvYh0aHtxNzd6sJxFtFvPFHo8O7y4dI gLVMLPpEYtEmmM/XK3v13OlD23RFX9bLFb6/OzdtYd9kci51eWvo4T1sVSQ0M56AtZDmnscqVebJ 5I8p+35EInaVH9MWZAjYl6VOBGTczhVBRcYV+IUM80jmz/WOBchmHTWe7Pj3OHdn6S8cycSMiblP GWJSsejTiEWbYT5fr+wJ2xdRLX7rdR2/u6WU8X3+5wnx9uvrW6o3kpzrIEGzcJT4cIOpZE9oHma6 59Hz400DQ1nV+KN0se1JJYL1/yZNXqQI2K/JXkmdcfzpWzMkOCUye/WZ9h0Nin49rVenjVt3Llru 0xT9f8ZKxH83MJzHumqxz9xtxKKrEYs2xXy+Xj1UU44Juv/FYtSYH9iP1/H4exHf3XXku75ZHNhU 5VzGU2ZuspMgQGpGJLWyX6/xnqdaBaq1jl/q3xsYyqpeRJB/vOnE6NIqR8ZgfYiAfT9Tb49YFc7c f3SQnJtMs8m5Tj7XrSc/Zyvm9feNv//x8/9ni1V0kfS4THr4w2KeT7UtTCz6cGLRtpjP1y8S9lm3 u1/3Oqqv/4zX2zVXuj6Pw4r+svbkXKx0Z5wMb/O2syPkNynj8fQ3+TXbqT211qMEgfxdduLH7iJW J9YaGI2robFtYV2rHFPIGgz1sMDxKmEVdQ+Jl4OGr3sPFQOvbG1t2lGSptrjg8vlNpIad4lKuXHH y2UkPTLGo4t5/qKBsTyaWPRuYtFmmc8346yx8bTsaHH/1pqciyTWZPv2N+jM9ta7RUPVnpKyZ9mS srXWw+RB0RArV39EoH/6lG1tEQQdxurk/x55gk5rUgbs8bvZS3VOmuAtFheyrwIPrVavx+e6l+08 eus2Kh5+D5NUHyySGuPcfbLNh8QxToiExyIpl/m37yBrYm5BLPotsWjbzOcbJTn3cH8fDlFqrWv5 NyY/aeYhPnW4UrAWiU/Buk/WhMhp8sn/Jh/j9+XynhOA9uOUx72OfovSBkPjQ9pYidrAUNbh8/i5 yjAHxENAD31fh/j877W0xSu2H7xtYCjr8mO2LXRzEsn2PxO+5U+xYH++zvkrrsdezPf7nezYGH/n jmJraBfEomLRDMznm1VK+dLJb/Q2/DyefLyW5FxUGJ3P4OIvGrT20ORwLTr8UbtuvOeHtdZU2f9O g6I5ypyY24utGz35PbbtNCvxg/xdmlkc6zTe+VRr1b6jYR0sgo5z2UV8d77Ef77PbryGpWRHDxXB 13WZ9BjEoj3pNTFnPt+wzhbpN+nv54snJeeWDgDoOTlzk7Hh6fGcq+hiy8JpR9UZ9/kQq5ppqgv8 IKb3OesWl84XbN60Wt0Qc/Jlp9f9QyyUTDbvdr5D4H1sR6NRHe9SmLNuE3MLYtH00saidzGfb0fk C/7Xwlga9s0C9ErJuaX92UedrmI9xFXsDT6d03aQ+JIdz3glbOyjcZJlkhLMp5V2G/1MKqmbS9At 9XzttbXEEN+Lwyl+f2PuO+v8+n6MhzDtOxplTu/Kp/i+df8M4XObVpctnczn26WC9k7fLdA8ODkX Cbn9aO59YP/wNzbSV6MV8dC3HwnZnn/IHuNT/LCft77NOba5nfnOppGygiXmiOMZrZC/jwrqSR+s lirYj2b0Hd/aIskMr+9i4fFEkq5NEh1dmLwSeNvEoul0V01tPp+G6rk7fbfY/3dyLn40l+0uNbPc lZR5sEVfjYulvhrXvxAXrUzI8YW5fqrW/tKfeybSB/m41CD2pkaxX6ZM3M7gwJYepGoIHUn7Z0uN uXs6rfkxPsR3a/H93vjvezyc78Z1n0trgZss97Ea1lHJvhQL7S4tSM51Drz+2Z50HuMfcXrkqfgs pd9qrSdzfONi0RS6OZzEfP6NSefzGfSoX8WNfaz/Ss65YFv3cyvVVp2d6teyj7XW6wnwrfNdb9Zk 2/VW5bfjVhv/fXftb/Xka19KufDgeKsm5jG+igWSsxm3l8mmy95dqxCLNitdLHoX8/mdtjqfR2L+ wnz1t1srU/81zXiAKdRax4Dop5iAacO78WQlATs0wVZOUog5Yy8q92nbeJCceT6IRZvUYyxqPm9E 7Cg5mPt1CB/v2jIuOQczM068ccz2O/d+UmNQ+lMEqQDwKOMDT1Q//ObKNelzVPQe6eH4LbFoM8Si bEUkfuc+V326L0kpOQczFRPxj1bdt+4qGoBaRQfgyaKHmUqkdlxFJdJu64eGTU0sOhmxKFsXc9X7 mV75jw85/VhyDmZsbJ4eq+4/C4w27ipWiHd7aLQLQDuWKpF+i/mGabyPeV4l0gOJRbdKLMqkYkvn 3BJ0Y4+5exNzg+QcMHz9oTyPwOhNbMNgfZYDoWNbWwDYlKhM2J1xdcJUxuv94/jgaZ5fjVh0o8Si NGNmCbp3d/WYu05yDvjbuIo2bsOwerkWAiEAti560R3aLrgVy0m5yxm8340Ti66VWJQmxRzVc8/J 8bv3y2OrqCXngO8srV7+FIGnLTIP9yn6eDwTCAEwlaXtgj+ppFurz/FQ+X+ScpsjFn0SsSjNi8TV Lx1+tz/GCd1nj/0HJeeAW0UPm8PYIvPGCuatxkD99zjxak8fDwBasTSX/xhzlSTHaj5EJYQqpC0S iz6YWJR0IoG1G7+v2Y1z62/RX26lRZsffISB+0QAOk7yp6WU3TgGeny9nPHFG4OgcUI5X2VlBAC2 KR4WjsZXKeUw5vFXbsKdPi3iH8m4aYlFbyQWJb34bh+UUvbjO/484Xsaq3uPnjpPSM4BjxLB/dhw +qSU8iwCo/14ZfwxfYyPS0GQo+cBSCmqapaTHGOy7oW7+ZexguN8nO9tWW2TWFQsSn/GrexjFV0s Hh0n+S6PSbnjdc0VknPAypZXMcd/RwT5i+BoL3mgP5YmX0SAfh4TBgB0444kx/jnzkzu9KeluV71 UTJiUejL0uLRflR7t1bhfRUJ8rUl5RYk54C1iR+ovwOk4WuQtAiOdpf+bG0lZFyF/LIUAF1aLQdg Tm5IcuwtJTiyJzkWPsdcfyHZ0SexKPQhfp/PlxaOpm7F8CGScmebanMgOQds1OKH9frfEUH/swiS ni3954W9Nazaf4pAZ1gKeIb486//Ww8ZAPhebJn7ZtvcDUmOdczVmzAm4S5j/Is/zfkzJRaFvG5Y ONq/Vh27qTno86JqdZMJuWWl1rrpvwMAAOhUPCwNG05yDNdO6ryM17CU6FBtBDAjsZV9sZ19ee55 6LzzeWk+uZyyclVyDgAAAACmMAzD/wNeoKg4w8C5FwAAAABJRU5ErkJggg==" transform="translate(-.5)" overflow="visible"/></svg>
    </a>
  </span>
  <span class="large-header__toggle">
    <span class="burger js-menu-tray-toggle">
      <span class="burger__bar burger__bar--top"></span>
      <span class="burger__bar burger__bar--middle"></span>
      <span class="burger__bar burger__bar--bottom"></span>
    </span>
  </span>
  <nav class="large-header__nav" role="navigation">
    <div class="menu-header-menu-container"><ul class="large-header__nav-list"><li class='header__nav-list-item'><a href='https://honisoit.com/category/news/'>News</a></li>
<li class='header__nav-list-item'><a href='https://honisoit.com/category/analysis/'>Analysis</a></li>
<li class='header__nav-list-item'><a href='https://honisoit.com/category/culture/'>Culture</a></li>
<li class='header__nav-list-item'><a href='https://honisoit.com/category/opinion/'>Opinion</a></li>
<li class='header__nav-list-item'><a href='https://honisoit.com/category/features/'>Features</a></li>
<li class='header__nav-list-item'><a href='https://honisoit.com/category/perspective/'>Perspective</a></li>
<li class='header__nav-list-item'><a href='https://honisoit.com/category/investigation/'>Investigation</a></li>
<li class='header__nav-list-item'><a href='https://honisoit.com/category/reviews/'>Reviews</a></li>
<li class='header__nav-list-item'><a href='https://honisoit.com/category/comedy/'>Comedy</a></li>
<li class='header__nav-list-item'><a href='https://honisoit.com/category/creative/'>Creative</a></li></ul></div>    <div class="large-header__search">
      <form role="search" method="get" class="search-form" action="https://honisoit.com/">
  <label class="search-form__label">
    <span class="screen-reader-text">Search for:</span>
    <input type="search" class="search-form__field" placeholder="search" value="" name="s" />
  </label>
  <input type="submit" class="search-form__submit" value="X"/>
  <button class="search-form__button">
    <svg height="18px" version="1.1" viewBox="0 0 24 24" width="18px" xmlns="http://www.w3.org/2000/svg" xmlns:sketch="http://www.bohemiancoding.com/sketch/ns" xmlns:xlink="http://www.w3.org/1999/xlink"><title/><desc/><defs/><g fill="none" fill-rule="evenodd" id="miu" stroke="none" stroke-width="1"><g id="Artboard-1" transform="translate(-539.000000, -407.000000)"><g id="slice" transform="translate(215.000000, 119.000000)"/><path d="M555.477276,421.355956 C556.43712,419.979383 557,418.305425 557,416.5 C557,411.805579 553.194421,408 548.5,408 C543.805579,408 540,411.805579 540,416.5 C540,421.194421 543.805579,425 548.5,425 C550.305148,425 551.978868,424.437293 553.355321,423.477719 L553.355892,423.477212 L559.659433,429.780753 C559.776309,429.897629 559.962206,429.901225 560.082211,429.78122 L561.78122,428.082211 C561.897838,427.965593 561.892417,427.771097 561.780753,427.659433 L555.477276,421.355956 Z M548.5,423 C552.089851,423 555,420.089851 555,416.5 C555,412.910149 552.089851,410 548.5,410 C544.910149,410 542,412.910149 542,416.5 C542,420.089851 544.910149,423 548.5,423 Z" fill="#000000" id="common-search-lookup-glyph"/></g></g></svg>
  </button>
</form>
    </div>
  </nav>
</header>
<div class="content-wrapper">
  <div class="reg__main-column">
    <header>
      <div class="reg__headline-row">
        <div class="reg__category-line category-line">
          <span class="category-line__category"><a href="https://honisoit.com/category/news/" rel="category tag">News</a></span>
<span class="category-line__primary-tag">
  <span>// </span>
  </span>
        </div>
        <div class="reg__headline">
          <h1>Another private education provider found deceiving students to maximise profit</h1>
        </div>
        <div class="reg__standfirst">
          <p>About 86 per cent of affected students never logged into their course.</p>        </div>
      </div>
      <div class="reg__meta-row">
        <div class="reg__article-image">
          <img     alt="" loading="lazy" data-src="https://honisoit.com/wp-content/uploads/2021/07/person-using-laptop-computer-laptop-work-620x400.png" class="attachment-thumbnail size-thumbnail wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img   src="https://honisoit.com/wp-content/uploads/2021/07/person-using-laptop-computer-laptop-work-620x400.png" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" /></noscript>            <span class="reg__article-image__caption">
                          </span>
                  </div>
        <div class="reg__details">
          <div class="reg__byline-row">
            <div class="reg__bylinedate">
              <div class="reg__byline">
                <span>by</span>
                <a href="https://honisoit.com/author/claire-ollivain/" title="Posts by Claire Ollivain" class="author url fn" rel="author">Claire Ollivain</a>              </div>
              <div class="reg__date">
                <time class="updated" datetime="2021-07-04T05:39:43+00:00">July 4, 2021</time>
              </div>
            </div>
            <div class="reg__share share">
              <ul class="share__buttons">
  <li class="share__button">
      <a href="https://www.facebook.com/sharer/sharer.php?u=https://honisoit.com/2021/07/private-education-provider-found-deceiving-students-to-maximise-profit/" class="share__logo share__logo--fb">
        <svg class="share__svg" viewBox="4 1 20 25"><path d="M17.9 14h-3v8H12v-8h-2v-2.9h2V8.7C12 6.8 13.1 5 16 5c1.2 0 2 .1 2 .1v3h-1.8c-1 0-1.2.5-1.2 1.3v1.8h3l-.1 2.8z"></path></svg>
      </a>
  </li>
  <li class="share__button">
    <a href="https://twitter.com/intent/tweet?text=Another%20private%20education%20provider%20found%20deceiving%20students%20to%20maximise%20profit&#038;url=https://honisoit.com/2021/07/private-education-provider-found-deceiving-students-to-maximise-profit/&#038;via=Honi_Soit" class="share__logo share__logo--tw">
        <svg class="share__svg" viewBox="4 1 20 25"><path d="M21.3 10.5v.5c0 4.7-3.5 10.1-9.9 10.1-2 0-3.8-.6-5.3-1.6.3 0 .6.1.8.1 1.6 0 3.1-.6 4.3-1.5-1.5 0-2.8-1-3.3-2.4.2 0 .4.1.7.1l.9-.1c-1.6-.3-2.8-1.8-2.8-3.5.5.3 1 .4 1.6.4-.9-.6-1.6-1.7-1.6-2.9 0-.6.2-1.3.5-1.8 1.7 2.1 4.3 3.6 7.2 3.7-.1-.3-.1-.5-.1-.8 0-2 1.6-3.5 3.5-3.5 1 0 1.9.4 2.5 1.1.8-.1 1.5-.4 2.2-.8-.3.8-.8 1.5-1.5 1.9.7-.1 1.4-.3 2-.5-.4.4-1 1-1.7 1.5z"></path></svg>
    </a>
  </li>
	<li class="share__button">
    <a href="mailto:?subject=Another%20private%20education%20provider%20found%20deceiving%20students%20to%20maximise%20profit&#038;body=https://honisoit.com/2021/07/private-education-provider-found-deceiving-students-to-maximise-profit/" class="share__logo share__logo--em">
			<svg class="share__svg" viewBox="-1.3 -2.2 10.5 10.5"><path  d="M0 0v1l4 2 4-2v-1h-8zm0 2v4h8v-4l-4 2-4-2z"></path></svg>
    </a>
  </li>
</ul>
            </div>
          </div>
        </div>
      </div>
    </header>
    <div class="reg__content-row">
      <div class="reg__content">
        
<p>The Federal Court found on the 2 July that private education institution Captain Cook College engaged in systemic unconscionable conduct to maximise profit from vulnerable and disadvantaged students, the majority of whom did not complete any part of their course.</p>



<p>Productivity Partners Pty Ltd, trading as Captain Cook College, offered diploma courses subsidised by VET FEE-HELP government loans on campuses in Sydney and Brisbane.</p>



<p>The college <a href="https://www.smh.com.au/national/captain-cook-college-staff-recruited-illiterate-students-who-couldn-t-use-a-computer-court-20200617-p553fr.html">recruited students outside Centrelink offices</a> on the false premise that they would be given a free laptop and course that they would not have to repay.</p>



<p>Recruiters targeted illiterate, elderly and intellectually disabled people for courses they were unlikely to complete or benefit from, signing them up for large student loan debts. Multiple other private colleges have been found using these recruitment tactics, with <a href="https://www.abc.net.au/triplej/programs/hack/an-insiders-account-of-the-dodgy-private-college-rort/7547906">some students claiming they only signed up because they felt harassed</a>.</p>



<p>The Australian Competition and Consumer Commission (ACCC) corporate watchdog <a href="https://www.accc.gov.au/media-release/accc-action-against-captain-cook-college-for-alleged-systemic-unconscionable-conduct">commenced legal action </a>against the private college in November 2018, alleging that it had engaged in misleading conduct since September 2015 when it removed consumer safeguards from its enrolment and withdrawal processes to improve financial performance.</p>



<p>“Over 90 per cent of the affected consumers did not complete any part of their online course, and about 86 per cent of them never even logged into their course,” ACCC Chair Rod Sims said.</p>



<p>“Captain Cook College engaged in egregious conduct that sought to maximise its profit at the expense of students who were left with a debt and at the expense of the Commonwealth.”</p>



<p>Captain Cook College claimed a shocking <a href="https://www.accc.gov.au/media-release/court-finds-captain-cook-college-acted-unconscionably-and-misled-students">$50 million over three months</a> under the VET FEE-HELP program for about 6,000 consumers, making it one of many private colleges that have rorted the system.</p>



<p>“This finding is a symptom of the for-profit higher education system, where students are treated only as consumers, and private providers are able to take an unfair share of money which would be better spent by public education providers,” National Union of Students President Zoe Ranganathan said.</p>



<p>This is the fifth ACCC action in which the Court has found that a VET FEE-HELP provider has made deceptive representations to exploit students. It has previously taken action against Unique International College, Cornerstone Investment Aust Pty Ltd (trading as Empower Institute), Australian Institute of Professional Education and Acquire Learning.</p>



<p>VET FEE-HELP was introduced in 2007 by the Howard government as a HECS-type loan scheme to encourage vocational training. It closed for new students at the end of 2016, replaced by VET student loans.</p>
      </div>
      <div class="reg__tags tags">
        <span class="tags__title">Filed under:</span>
<ul class="tags__tag-list"><li class="tags__tag-list-item"><a href="https://honisoit.com/tag/private-universities/" rel="tag">private universities</a></li></ul>      </div>
      <div class="reg__secondary-share share">
        <ul class="share__buttons">
  <li class="share__button">
      <a href="https://www.facebook.com/sharer/sharer.php?u=https://honisoit.com/2021/07/private-education-provider-found-deceiving-students-to-maximise-profit/" class="share__logo share__logo--fb">
        <svg class="share__svg" viewBox="4 1 20 25"><path d="M17.9 14h-3v8H12v-8h-2v-2.9h2V8.7C12 6.8 13.1 5 16 5c1.2 0 2 .1 2 .1v3h-1.8c-1 0-1.2.5-1.2 1.3v1.8h3l-.1 2.8z"></path></svg>
      </a>
  </li>
  <li class="share__button">
    <a href="https://twitter.com/intent/tweet?text=Another%20private%20education%20provider%20found%20deceiving%20students%20to%20maximise%20profit&#038;url=https://honisoit.com/2021/07/private-education-provider-found-deceiving-students-to-maximise-profit/&#038;via=Honi_Soit" class="share__logo share__logo--tw">
        <svg class="share__svg" viewBox="4 1 20 25"><path d="M21.3 10.5v.5c0 4.7-3.5 10.1-9.9 10.1-2 0-3.8-.6-5.3-1.6.3 0 .6.1.8.1 1.6 0 3.1-.6 4.3-1.5-1.5 0-2.8-1-3.3-2.4.2 0 .4.1.7.1l.9-.1c-1.6-.3-2.8-1.8-2.8-3.5.5.3 1 .4 1.6.4-.9-.6-1.6-1.7-1.6-2.9 0-.6.2-1.3.5-1.8 1.7 2.1 4.3 3.6 7.2 3.7-.1-.3-.1-.5-.1-.8 0-2 1.6-3.5 3.5-3.5 1 0 1.9.4 2.5 1.1.8-.1 1.5-.4 2.2-.8-.3.8-.8 1.5-1.5 1.9.7-.1 1.4-.3 2-.5-.4.4-1 1-1.7 1.5z"></path></svg>
    </a>
  </li>
	<li class="share__button">
    <a href="mailto:?subject=Another%20private%20education%20provider%20found%20deceiving%20students%20to%20maximise%20profit&#038;body=https://honisoit.com/2021/07/private-education-provider-found-deceiving-students-to-maximise-profit/" class="share__logo share__logo--em">
			<svg class="share__svg" viewBox="-1.3 -2.2 10.5 10.5"><path  d="M0 0v1l4 2 4-2v-1h-8zm0 2v4h8v-4l-4 2-4-2z"></path></svg>
    </a>
  </li>
</ul>
      </div>
      <div class="reg__related">
              </div>
    </div>
  </div>
  <aside class="reg__sidebar">
      </aside>
</div>
  </article>
    <div class="content-wrapper">
      <div class="front__strap">
              </div>
    </div>
    <div class="content-wrapper">
      <div class="front__strap">
              </div>
    </div>
  </div>
      </div>
      <footer class="footer">
  <div class="content-wrapper">
    <div class="footer__link-row">
      <div class="footer__categories">
        <h3 class="footer__column-title">
                    From the mines
        </h3>
        <div class="footer__categories-column">
          <div class="menu-from-the-mines-1-container"><ul class="footer__list"><li class='footer__list-item'><a href='https://honisoit.com/category/news/'>News</a></li>
<li class='footer__list-item'><a href='https://honisoit.com/category/analysis/'>Analysis</a></li>
<li class='footer__list-item'><a href='https://honisoit.com/category/culture/'>Culture</a></li>
<li class='footer__list-item'><a href='https://honisoit.com/category/features/'>Features</a></li>
<li class='footer__list-item'><a href='https://honisoit.com/category/investigation/'>Investigation</a></li>
<li class='footer__list-item'><a href='https://honisoit.com/category/comedy/'>Comedy</a></li>
<li class='footer__list-item'><a href='https://honisoit.com/category/editorials/'>Editorials</a></li>
<li class='footer__list-item'><a href='https://honisoit.com/category/letters/'>Letters</a></li>
<li class='footer__list-item'><a href='https://honisoit.com/category/misc/'>Misc</a></li></ul></div>        </div>
        <div class="footer__categories-column">
          <div class="menu-from-the-mines-2-container"><ul class="footer__list"><li class='footer__list-item'><a href='https://honisoit.com/category/opinion/'>Opinion</a></li>
<li class='footer__list-item'><a href='https://honisoit.com/category/perspective/'>Perspective</a></li>
<li class='footer__list-item'><a href='https://honisoit.com/category/profiles/'>Profiles</a></li>
<li class='footer__list-item'><a href='https://honisoit.com/category/reviews/'>Reviews</a></li>
<li class='footer__list-item'><a href='https://honisoit.com/category/science/'>Science</a></li>
<li class='footer__list-item'><a href='https://honisoit.com/category/social/'>Social</a></li>
<li class='footer__list-item'><a href='https://honisoit.com/category/sport/'>Sport</a></li>
<li class='footer__list-item'><a href='https://honisoit.com/category/src-reports/'>SRC Reports</a></li>
<li class='footer__list-item'><a href='https://honisoit.com/category/tech/'>Tech</a></li></ul></div>        </div>
      </div>
      <div class="footer__pages">
        <h3 class="footer__column-title">Admin</h3>
        <div class="menu-admin-container"><ul class="footer__list"><li class='footer__list-item'><a href='https://honisoit.com/about/'>About</a></li>
<li class='footer__list-item'><a href='https://honisoit.com/editors/'>Editors</a></li>
<li class='footer__list-item'><a href='https://honisoit.com/anonymous-tip/'>Send an anonymous tip</a></li>
<li class='footer__list-item'><a href='https://honisoit.com/write-produce-create-for-us/'>Write/produce/create for us</a></li>
<li class='footer__list-item'><a href='https://honisoit.com/print-edition/'>Print Edition</a></li>
<li class='footer__list-item'><a href='https://honisoit.com/locations/'>Locations</a></li>
<li class='footer__list-item'><a href='https://honisoit.com/archived/'>Archive</a></li>
<li class='footer__list-item'><a href='https://honisoit.com/advertising/'>Advertise in Honi Soit</a></li>
<li class='footer__list-item'><a href='https://honisoit.com/contact/'>Contact Us</a></li></ul></div>      </div>
      <div class="footer__social-links">
        <h3 class="footer__column-title">Keep in touch</h3>
        <div class="menu-social-container"><ul class="footer__list"><li class='footer__list-item'><a href='https://www.facebook.com/honisoitsydney/'>Facebook</a></li>
<li class='footer__list-item'><a href='https://twitter.com/honi_soit'>Twitter</a></li>
<li class='footer__list-item'><a href='https://www.instagram.com/honi_soit/'>Instagram</a></li>
<li class='footer__list-item'><a href='https://github.com/honisoit/'>Github</a></li></ul></div>      </div>
    </div>
          <div class="footer__acknowledgment-row">
        <p class="footer__acknowledgment">We acknowledge the traditional custodians of this land, the Gadigal people of the Eora Nation. The University of Sydney – where we write, publish and distribute Honi Soit – is on the sovereign land of these people. As students and journalists, we recognise our complicity in the ongoing colonisation of Indigenous land. In recognition of our privilege, we vow to not only include, but to prioritise and centre the experiences of Indigenous people, and to be reflective when we fail to be a counterpoint to the racism that plagues the mainstream media.</p>
      </div>
          <p class="footer__copyright">Copyright Honi Soit 2018.</p>
      </div>
</footer>
<script type='text/javascript' src='https://honisoit.com/wp-content/plugins/wp-smushit/app/assets/js/smush-lazy-load.min.js?ver=3.8.3' id='smush-lazy-load-js'></script>
<script type='text/javascript' src='https://honisoit.com/wp-includes/js/comment-reply.min.js?ver=5.6.4' id='comment-reply-js'></script>
<script type='text/javascript' src='https://honisoit.com/wp-content/themes/huntingslow/dist/scripts/main-fd9eb6e70c.js' id='sage/js-js'></script>
<script type='text/javascript' src='https://honisoit.com/wp-includes/js/wp-embed.min.js?ver=5.6.4' id='wp-embed-js'></script>
<script src='https://stats.wp.com/e-202127.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.5.3',blog:'48280213',post:'46615',tz:'10',srv:'honisoit.com'} ]);
	_stq.push([ 'clickTrackerInit', '48280213', '46615' ]);
</script>
    </div>
  </body>
</html>
